
  



<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://jg-tc.com/content/tncms/live/" />
<meta name="keywords" content="agriculture, over the coles, cropflix, certified crop advisers, crop, economics, producer, yield, university of illinois extension, management, research, session" />
<meta name="news_keywords" content="agriculture, over the coles, cropflix, certified crop advisers, crop, economics, producer, yield, university of illinois extension, management, research, session" />
<meta name="description" content="These binge-worthy interactive online sessions provide research updates and best management practices for Illinois row crop production." />
<meta name="author" content="U of I Extension" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=440573155" />
<meta name="google-play-app" content="app-id=com.jgtc.news" />
<meta name="googlebot" content="noarchive" />
<meta name="google-site-verification" content="ilXr8Ic61HYTZjCoeUMEDV5_jdkufvjp0eFdTlx0RPo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://jg-tc.com/agriculture/over-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand/article_d29edf38-3386-597c-946e-1830136bdb82.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/d/29/d29edf38-3386-597c-946e-1830136bdb82/61253d7a58662.preview.jpg?crop=245%2C138%2C0%2C34&amp;resize=356%2C200&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="356" />
<meta property="og:image:height" content="200" />
<meta property="og:title" content="OVER THE COLES: Stay up to date on latest ag practices with online, on-demand CropFlix" />
<meta property="og:description" content="These binge-worthy interactive online sessions provide research updates and best management practices for Illinois row crop production." />
<meta property="og:site_name" content="JG-TC.com" />
<meta property="og:section" content="Mattoon and Charleston News from JG-TC" />
<meta property="article:publisher" content="https://www.facebook.com/MattoonJGTC/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@jgtconline" />
<meta property="fb:pages" content="373670623873" />
<link rel="manifest" href="/tncms/messaging/manifest/" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.a2e298cee785e277dcd2afd3184d7715.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/live/libraries/flex/components/lee_ds_v3/resources/styles/lee.ds.css?_dc=1629874878"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-notification-controls.e115619c5ab5d4eb38fbd29cc0d2ea9b.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/live/libraries/flex/components/lee_subscription/resources/styles/lee-subscription-list-v2.css?_dc=1629874878"/>
<style>/*<![CDATA[*/ .follow-links-1981988 li { margin-right: 1px; padding: 0; } .follow-links-1981988 li a, .follow-links-1981988 li a:focus, .follow-links-1981988 li a:active { ; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-1981988 li a:hover { text-decoration: none; opacity: 1; } .follow-links-1981988 li a.fb,.follow-links-1981988 li a.fb:hover { color: #3A59A5; } .follow-links-1981988 li a.tw,.follow-links-1981988 li a.tw:hover { color: #46C8F9; } .follow-links-1981988 li a.li,.follow-links-1981988 li a.li:hover { color: #1B86BC; } .follow-links-1981975 li { margin-right: 1px; padding: 0; } .follow-links-1981975 li a, .follow-links-1981975 li a:focus, .follow-links-1981975 li a:active { ; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-1981975 li a:hover { text-decoration: none; opacity: 1; } .follow-links-1981975 li a.fb,.follow-links-1981975 li a.fb:hover { color: #3A59A5; } .follow-links-1981975 li a.tw,.follow-links-1981975 li a.tw:hover { color: #46C8F9; } .follow-links-1981975 li a.li,.follow-links-1981975 li a.li:hover { color: #1B86BC; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.59.2"}},"tncms":{"asset":{"id":"d29edf38-3386-597c-946e-1830136bdb82","app":"editorial","ga_page":"\/agriculture\/article_d29edf38-3386-597c-946e-1830136bdb82.html"},"page":{"app":"editorial","skin":"flex-editorial","theme":"flex","http_status":200},"client":{"is_bot":"yes","noscript":false,"is_gdpr":"no"},"system":{"render_time":261}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/6894/cc.js?ns=_cc6894" id="LOTCC_6894"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6894.add('tp', 'TNNW');
		_cc6894.add('act', ' User Login');
		_cc6894.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc6894.add('med', 'flag: editors pick');
	_cc6894.add('med', 'flag: topical');
	_cc6894.add('med', 'flag: top story');
	_cc6894.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "4622,5820,6598,7329,6597,6595,6594,6596", "prefix": ""}); /*]]>*/</script>
<script>/*<![CDATA[*/ window.LEE_DS_V3 = true;window.assetUUID = 'd29edf38-3386-597c-946e-1830136bdb82'; /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6edb5af3e93b0a377ec925c5f1c6ddde.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.440cdcae2c3272df39c09befc9eb3dd6.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/live/libraries/flex/components/lee_ds_v3/resources/scripts/lee.common.js?_dc=1629874878"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script>/*<![CDATA[*/ // ]]
    </script>
    <script class="kxct" data-id="Jac7CANF" data-timing="async" data-version="1.9">
      // &lt;![CDATA[[
      window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
      (function(){
        var k=document.createElement('script');k.async=true;
        var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
        k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
          (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=Jac7CANF";
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
      }()); /*]]>*/</script>
<script>/*<![CDATA[*/ window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
    (function(){
        function krx_retrieve(n){
            var m, k='kx'+n;
            if (window.localStorage){
                return window.localStorage[k] || "";
            } else if (navigator.cookieEnabled){
                m = document.cookie.match(k+'=([^;]*)');
                return (m && unescape(m[1])) || "";
            } else {
                return '';
            }
        }
        Krux.user = krx_retrieve('user');
        Krux.segments = krx_retrieve('segs') && krx_retrieve('segs').split(',') || [];
    })(); /*]]>*/</script>
<script>/*<![CDATA[*/ var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.slots = __tnt.ads.dfp.slots || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["look-back","evergreen","re-issue"];
    __tnt.ads.dfp.refresh = true;
    if(Krux.segments && Krux.user) {
        __tnt.ads.dfp.targeting.ksg=Krux.segments;
        __tnt.ads.dfp.targeting.kuid=Krux.user;
    }
    __tnt.ads.dfp.targeting.sub = (__tnt.user.loggedIn && __tnt.user.services) ? 'yes' : 'no';
        __tnt.ads.dfp.sc = false;
        __tnt.ads.dfp.scf = false;
        function lee_getSubServ(name){
            var match = document.cookie.match(new RegExp('(^| )' + name + '=([^;]+)'));
            if(match) return match[2];
            return false;
        }
        var lee_srvlist = lee_getSubServ('tncms-services');
        if(lee_srvlist) lee_srvlist = lee_srvlist.split(',');
            var lee_isal = [6594];
            if(lee_srvlist){
               if(lee_isal.length === 1 && lee_isal[0].toString() === 'true') {
                    __tnt.ads.dfp.sc = true;
                } else {
                    $.each(lee_srvlist, function(i,iService){
                        if(jQuery.inArray(parseInt(iService), lee_isal) > -1){
                            __tnt.ads.dfp.sc = true;
                            return false;
                        }
                    });
                }
            }
        if( __tnt.ads.dfp.sc || __tnt.ads.dfp.scf ){
            jQuery('<style>.dfp-ad,.item-ad,#gallery-ad,.tnt-ads-container div:first-child { display:none; }</style>').appendTo('head');
            if( !__tnt.ads.dfp.scf ){
                jQuery('<style>.tnt-ads-container .dfp-ad.dfp-ad-lite, .tnt-ads-container .dfp-ad div:first-child{ display: block; }</style>').appendTo('head');
            }
            jQuery(document).ready(function($){
                if( $('.photo-carousel').length > 0 ){
                    $('.photo-carousel').find('.photo-ad').each(function(){
                        $(this).parent().parent().remove();
                    });
                }
            });
        }
    
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    if( typeof window.I10C != 'undefined' && typeof window.I10C.Morph != 'undefined' ){
        __tnt.ads.dfp.targeting.page.push('recover');
    }
    
    __tnt.docWidth = window.innerWidth;
    if( __tnt.docWidth > 1899 ){ 
        __tnt.docWidthBreakPoint = 'xl_screen';
    } else if ( __tnt.docWidth > 1619 ){
        __tnt.docWidthBreakPoint = 'lg_screen';
    } else if ( __tnt.docWidth > 991 ){
        __tnt.docWidthBreakPoint = 'md_screen';
    } else if ( __tnt.docWidth > 767 ){
        __tnt.docWidthBreakPoint = 'sm_screen';
    } else {
        __tnt.docWidthBreakPoint = 'xs_screen';
    }
    __tnt.ads.dfp.targeting.page.push(__tnt.docWidthBreakPoint);

    __tnt.ads.dfp.targeting.browser = __tnt.client.browser.name;
    
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
        
        
    })(); /*]]>*/</script>
<script>/*<![CDATA[*/ window.APS_dfp_ads = [];
    
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
    apstag.init({
        pubID: '3266',
        adServer: 'googletag',
        params: {
            sections: 'agriculture'
        }
    }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/live/libraries/flex/components/lee_subscription/resources/scripts/lee.meter.min.js?_dc=1629874878"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/falcon/jg-tc.com.js?_dc=08257"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/falcon/sub.services.status.js?_dc=08257"></script>
<script>/*<![CDATA[*/ window.lee_services_active = true;
        if(typeof window.leeServiceStatusFalcon != 'undefined'){ window.lee_services_active = window.leeServiceStatusFalcon; } /*]]>*/</script>
<script>/*<![CDATA[*/ window.MSInputMethodContext && document.documentMode && document.write('<script src="https://cdn.jsdelivr.net/npm/css-vars-ponyfill@2"><\/script>');
    window.MSInputMethodContext && document.documentMode && window.addEventListener('load', function() { cssVars({ include:'style,link[href*="lee.ds.css"]' })}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script>/*<![CDATA[*/ dataLayer.push({"mobile_ad_breaks":2,"tablet_ad_breaks":1,"desktop_ad_breaks":1}); /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.a814fe612f2dcba9061edc229aeaf90b.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.panel.d7dc4795339f38cc067ead9f2f5ef1fb.js"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-app.js" defer="defer"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-messaging.js" defer="defer"></script>
<script src="/shared-content/art/tncms/api/messaging.js" defer="defer"></script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded', function() {TNCMS.Messaging.init({messagingSenderId: '633332780938'});TNCMS.Messaging.onMessage(messagingCallback);}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-domain-script="46aa4575-ad2c-4117-acee-3fa0731a06c8"></script>

            
            <title>OVER THE COLES: Stay up to date on latest ag practices with online, on-demand CropFlix | Agriculture | jg-tc.com</title><link rel="dns-prefetch" href="https://bloximages.chicago2.vip.townnews.com"/><link rel="dns-prefetch" href="//33across-d.openx.net"/><link rel="dns-prefetch" href="//a.wishabi.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//ads.pubmatic.com"/><link rel="dns-prefetch" href="//amazon-tam-match.dotomi.com"/><link rel="dns-prefetch" href="//ap.lijit.com"/><link rel="dns-prefetch" href="//api.circularhub.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//b.wishabi.com"/><link rel="dns-prefetch" href="//bh.contextweb.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//casper.iloveadeal.com"/><link rel="dns-prefetch" href="//cdn-sic.33across.com"/><link rel="dns-prefetch" href="//cdn.ampproject.org"/><link rel="dns-prefetch" href="//cdn.blueconic.net"/><link rel="dns-prefetch" href="//cdn.districtm.io"/><link rel="dns-prefetch" href="//cdn.tynt.com"/><link rel="dns-prefetch" href="//cdnjs.cloudflare.com"/><link rel="dns-prefetch" href="//cm.g.doubleclick.net"/><link rel="dns-prefetch" href="//cms-xch.33across.com"/><link rel="dns-prefetch" href="//connect.facebook.net"/><link rel="dns-prefetch" href="//contributor.google.com"/><link rel="dns-prefetch" href="//cookie.brealtime.com"/><link rel="dns-prefetch" href="//d1z2jf7jlzjs58.cloudfront.net"/><link rel="dns-prefetch" href="//dealperform-images.s3.amazonaws.com"/><link rel="dns-prefetch" href="//dsum.casalemedia.com"/><link rel="dns-prefetch" href="//eb2.3lift.com"/><link rel="dns-prefetch" href="//f.wishabi.net"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//fundingchoicesmessages.google.com"/><link rel="dns-prefetch" href="//ib.adnxs.com"/><link rel="dns-prefetch" href="//idsync.rlcdn.com"/><link rel="dns-prefetch" href="//image2.pubmatic.com"/><link rel="dns-prefetch" href="//images.wishabi.net"/><link rel="dns-prefetch" href="//lee.blueconic.net"/><link rel="dns-prefetch" href="//match.adsrvr.org"/><link rel="dns-prefetch" href="//pixel.advertising.com"/><link rel="dns-prefetch" href="//pixel.rubiconproject.com"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//rtb-csync.smartadserver.com"/><link rel="dns-prefetch" href="//s.amazon-adsystem.com"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com"/><link rel="dns-prefetch" href="//secure-assets.rubiconproject.com"/><link rel="dns-prefetch" href="//secure.adnxs.com"/><link rel="dns-prefetch" href="//sic.33across.com"/><link rel="dns-prefetch" href="//ssc-cms.33across.com"/><link rel="dns-prefetch" href="//ssc.33across.com"/><link rel="dns-prefetch" href="//staticxx.facebook.com"/><link rel="dns-prefetch" href="//survey.g.doubleclick.net"/><link rel="dns-prefetch" href="//sync.search.spotxchange.com"/><link rel="dns-prefetch" href="//t.myvisualiq.net"/><link rel="dns-prefetch" href="//tags.bluekai.com"/><link rel="dns-prefetch" href="//tapestry.tapad.com"/><link rel="dns-prefetch" href="//us-u.openx.net"/><link rel="dns-prefetch" href="//www.facebook.com"/><link rel="dns-prefetch" href="//www.flipp.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/>
            
    <style>:root { --lee-blox-link-color: #2a5caa; --lee-blox-link-color-light: #89ABE1; --lee-blox-accent-color: #426194; --lee-blox-accent-color-secondary: #21314A; --lee-blox-masthead-color: #090E15; --lee-blox-nav-color: #000000; } /* Temporary fix eeditions on Legacy Lee markets cutting off the page preview bar at the bottom if they had Eedition Plus content TN to update in a few weeks 8/19/21*/ .eedition-bottombar-sections-container { padding: 10px 10px 0 10px; min-height: 40px; /* New */}</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://jg-tc.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//cdn.krxd.net">
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="OVER THE COLES: Stay up to date on latest ag practices with online, on-demand CropFlix | Agriculture | jg-tc.com" href="http://jg-tc.com/search/?f=rss&amp;t=article&amp;c=agriculture&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://jg-tc.com/agriculture/over-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand/article_d29edf38-3386-597c-946e-1830136bdb82.html" />
            <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" charset="UTF-8" ccpa-opt-out-ids="C0004" ccpa-opt-out-geo="all" ccpa-opt-out-lspa="false" async></script><script defer src="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
            
        </head>
        <body class="fixed-scroll-nav app-editorial grid-custom blox-asset uuid-d29edf38-3386-597c-946e-1830136bdb82  section-agriculture type-article infinity-summary-siderail" data-authors='[]' data-path="/agriculture">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('jg-tc.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.59.2&amp;tncms.asset.id=d29edf38-3386-597c-946e-1830136bdb82&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fagriculture%2Farticle_d29edf38-3386-597c-946e-1830136bdb82.html&amp;tncms.page.app=editorial&amp;tncms.page.skin=flex-editorial&amp;tncms.page.theme=flex&amp;tncms.page.http_status=200&amp;tncms.client.is_bot=yes&amp;tncms.client.noscript=yes&amp;tncms.client.is_gdpr=no&amp;tncms.system.render_time=261" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><a href="http://jg-tc.com/agriculture/article_d29edf38-3386-597c-946e-1830136bdb82.html#main-page-container" class="sr-only sr-only-focusable">Skip to main content</a>
        
        
        <!-- Google Tag Manager -->
    <script>
        var dataLayer = window.dataLayer || [];
        dataLayer.push({"ga_ua":"UA-54716522-2","chartbeat":"true","gravity":"8e869b3a021a8bf8e030fa6bc6ebd3d6","taxonomy_1":"agriculture","taxonomy_2":null,"taxonomy_3":null,"taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"jg-tc.com","blox_skin":"flex-editorial","blox_application":"editorial","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"agriculture","blox_sections":"agriculture","weather_temp":72,"weather_conditions":"Sunny","asset_source":"local","blox_asset_type":"article","asset_section":null,"asset_id":"d29edf38-3386-597c-946e-1830136bdb82","asset_headline":"OVER THE COLES: Stay up to date on latest ag practices with online, on-demand CropFlix","asset_byline":"U of I Extension","asset_authors":"Clint Walker","asset_pub_date":"08\/25\/2021","asset_pub_time":"5:00 am","asset_pub_iso8601":"2021-08-25T05:00:00-05:00","asset_canonical":"https:\/\/jg-tc.com\/agriculture\/over-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand\/article_d29edf38-3386-597c-946e-1830136bdb82.html","asset_content_length":53957,"asset_related_length":4,"asset_tag_1":"agriculture","asset_tag_2":"over the coles","asset_tag_3":"cropflix","asset_tag_4":"certified crop advisers","asset_tag_5":"crop","asset_tag_6":"economics","asset_tag_7":"producer","asset_tag_8":"yield","asset_tag_9":"university of illinois extension","asset_tag_10":"management","asset_flag_1":"editors_pick","asset_flag_2":"topical","asset_flag_3":"top_story","asset_has_paywall":"yes","subscription_max_views":3});
        
        
        dataLayer.push(
            {'user_id': __tnt.user.screenName},
            {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
            {'user_subscription': __tnt.user.services ? 'Yes' : 'No'},
            {'utm_label': __tnt.urlHash('utm_label')}
        );
        
        
        if(__tnt.user.services){
            var falcon_sub_name = Cookies.get('leefalcon_membership');
            dataLayer.push({
                'tncms': {
                    'subscription': {
                        'falcon_service': falcon_sub_name ? falcon_sub_name : '',
                        'user_service_ids': __tnt.user.services
                    }
                }
            });
            
            var lee_clus = Cookies.get('lee-clus');
            if(!lee_clus){
                if(typeof Storage !== 'undefined'){
                    var lee_ulli = new Date().toLocaleString('en-us', {year: 'numeric', month: '2-digit', day: '2-digit'}).replace(/(\d+)\/(\d+)\/(\d+)/, '$3$1$2');
                    window.localStorage.setItem('lee_ulld', lee_ulli);
                    var lee_ulld_iso8601 = new Date().toISOString();
                    window.localStorage.setItem('lee_ulld_iso8601', lee_ulld_iso8601);
                }
                var lee_clus = Cookies.set('lee-clus', 'true', {path:'/'});
            }
        }
        
        if(typeof Storage !== 'undefined'){
            var lee_glus = window.localStorage.getItem('lee_ulld');
            if(lee_glus){
                // IE hack
                if(lee_glus.match('/')){
                    var lee_glusIE = lee_glus.split('/');
                    lee_glus = lee_glusIE[2]+lee_glusIE[0]+lee_glusIE[1];
                }
                dataLayer.push({'sub_last_login': lee_glus});
            }
            var sub_last_login_iso8601 = window.localStorage.getItem('lee_ulld_iso8601');
            if(sub_last_login_iso8601){
                dataLayer.push({'sub_last_login_iso8601': sub_last_login_iso8601});
            }
        }
    </script>
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TDWDC2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TDWDC2');
    </script>

    <script>
        __tnt.googleEvent = function(obj) {
            dataLayer.push({
                'event': 'gaTriggerEvent',
                'gaEventCategory': obj.category,
                'gaEventAction': obj.action,
                'gaEventLabel': obj.label,
                'gaEventValue': obj.value
            });
        }
        __tnt.googleSocial = function(obj) {
            dataLayer.push({
                'event': 'socialEvent',
                'socialNetwork': obj.network,
                'socialAction': obj.socialAction,
                'socialTarget': obj.url
            });
        }
        __tnt.googlePageView = function(obj) {
            var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
            dataLayer.push({
                'event': 'VirtualPageview',
                'virtualPageURL': sURL,
                'virtualPageTitle': obj.title
            });
        }
    </script>
    <!-- End Google Tag Manager -->
        <style>
        .modal-backdrop.in {
            filter: alpha(opacity=90);
            opacity: .9;
            background-color: #fff;
        }
        #lee-services-modal .modal-content {
            box-shadow: 0px 7px 15px 1px rgba(0, 0, 0, 0.12);
            border: 1px solid rgba(0, 0, 0, 0.03);
            border-radius: 2px;
        }
            #lee-services-modal .wall-header {
                background-color: #090E15;
                padding: 15px 20px;
                margin: -15px -15px 20px -15px;
            }
            #lee-services-modal .wall-header div { 
                display: inline; 
            }
            #lee-services-modal .modal-top .logo img {
                max-height: 50px;
                max-width: 220px;
            }
            #lee-services-modal .modal-top .return-home { 
                margin-right: 15px; 
            }
            #lee-services-modal .modal-top .return-home a {
                
                    color: rgba(255,255,255,.7);
                    border-bottom: 1px solid rgba(255,255,255,.2);
                
                text-decoration: none;
                font-size: .9em;
                padding-bottom: 1px;
            }
            #lee-services-modal .modal-top .return-home a:hover {
                opacity: .8;
            }
            #lee-services-modal .modal-top .title {
                font-size: 22px;
                line-height: 24px;
                margin-bottom: 20px;
                font-weight: bold;
                text-align: center;
            }
            
                #lee-services-modal .modal-top .sub-login .btn { opacity: 1; border:0 }
                #lee-services-modal .modal-top .sub-login .btn:hover { opacity: .8; }
            
        @media (min-width: 992px) {
            #lee-services-modal.packages_1 {
                width: 650px;
            }
            #lee-services-modal.packages_2,
            #lee-services-modal.packages_3 {
                width: 80%;
            }
            #lee-services-modal.packages_4,
            #lee-services-modal.packages_5 {
                width: 90%;
            }
        }
        @media (min-width: 1200px) {
            #lee-services-modal.packages_2 {
                width: 650px;
            }
            #lee-services-modal.packages_3 {
                width: 900px;
            }
            #lee-services-modal.packages_4 {
                width: 1050px;
            }
            #lee-services-modal.packages_5  {
                width: 1200px;
            }
        }
        @media (max-width: 991px) {
            #lee-services-modal .wall-header { 
                text-align: center;
            }
            #lee-services-modal .modal-top .pull-right {
                float: none!important;
                display: block;
                margin-top: 15px;
            }
        }
    </style>
    <div id="lee-subscription-wall" data-instance="subscription" data-days="30" class="p402_hide hidden-print">
        <div id="lee-subscription-wall-modal" class="modal fade" tabindex="-1" role="dialog">
            <div id="lee-services-modal" class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-top ">
                            <div class="wall-header">
                                <div class="logo"><a href="/">
                                        <img src="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/custom/image/050c7656-ba84-11eb-896b-cf11e620f598.png"></a>
                                </div><div class="pull-right">
                                        <div class="return-home"><a href="/">Back to homepage</a></div><div class="sub-login"><a class="btn btn-default" href="https://jg-tc.com/users/login/?referer_url=https%3A%2F%2Fjg-tc.com%2Fagriculture%2Fover-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand%2Farticle_d29edf38-3386-597c-946e-1830136bdb82.html" >Subscriber Login</a></div>
                                    </div>
                                    <div class="clearfix"></div></div>
                            <div class="title not-a-subscriber" id="lee-subscription-wall-title">
                                
                                    Please subscribe to keep reading. You can cancel at any time.
                                
                            </div>
                            <div class="not-a-subscriber" id="lee-subscription-wall-text"></div></div>
                            <section id="lee-services-list" class="lee-services-list">
        <div class="loading text-center">
            <i class="fas tnt-spinner tnt-spin tnt-spin tnt-3x tnt-fw"></i>
            <div class="sr-only">Loading&hellp;</div>
        </div>
        <div class="packages row"></div>
    </section><style>
        .lee-services-list .single-package .html .tnt-check { color: #2a5caa; }
    </style>
    <template id="lee-service-template" class="hide">
        <div class="col-md-{{col}} {{has_featured_class}}">
            <div class="package {{has_promotion_class}} {{special_title_class}} {{special_label_class}} {{level}} {{disabled}} {{banner_class}}">
                <div class="header">
                    <div class="title">{{title}}</div>
                    <div class="description">{{description}}</div>
                    <div class="banner">{{banner}}</div>
                </div>
                <div class="footer">
                    <div class="price-wrapper">
                        <span class="price">                                    
                            <span class="sign">{{format_dollars}}</span>
                            <span class="amount">{{start_price}}</span>
                            <span class="cents">{{format_cents}}</span>
                        </span>
                        <span class="promotion price">                                    
                            <span class="sign">{{promotional_format_dollars}}</span>
                            <span class="amount">{{promotional_price}}</span>
                            <span class="cents">{{promotional_format_cents}}</span>
                        </span>
                        <span class="term">{{term}}</span>
                    </div>
                    <div class="promotion term">(renews at {{format_dollars}}{{start_price}}{{format_cents}}/month + tax)</div> 
                    <a class="btn btn-block btn-primary purchase text-uppercase {{disabled}}" href="https://subscriberservices.lee.net/subscriberservices/Content/PaymentPages.aspx?Domain=jg-tc.com&amp;SubscriberLevel={{level}}&amp;Return=https%3A%2F%2Fjg-tc.com%2Fagriculture%2Fover-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand%2Farticle_d29edf38-3386-597c-946e-1830136bdb82.html#tracking-source=subscription-wall-modal&ir=true" >{{action_button}}</a>
                </div>
                <div class="clearfix"></div>
            </div>
        </div>
    </template>
    
    <template id="lee-service-template-single" class="hide">
        <div class="row single-package {{has_promotion_class}} {{level}} {{special_title_class}} {{special_label_class}} {{disabled}}">
            <div class="col-md-6 html-col"> 
                <div class="html">{{html}}</div>
                <div class="clearfix"></div>
            </div>
               
            <div class="col-md-6 text-center offer-col">
                <div class="offer-inner">
                    <div class="rate text-uppercase">
                        <a class="text-link" href="https://subscriberservices.lee.net/subscriberservices/Content/PaymentPages.aspx?Domain=jg-tc.com&amp;SubscriberLevel={{level}}&amp;Return=https%3A%2F%2Fjg-tc.com%2Fagriculture%2Fover-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand%2Farticle_d29edf38-3386-597c-946e-1830136bdb82.html#tracking-source=subscription-wall-modal&ir=true" >
                            <span class="price"> 
                                {{start_at_rate}} {{format_dollars}} {{start_price}} {{format_cents}} {{term}}
                            </span> 
                            <span class="promotion">{{promotional_format_dollars}}{{promotional_price}}{{promotional_format_cents}} {{term}}</span>
                        </a>
                    </div>
                    <div class="tagline">{{tagline}}</div>
                    <a class="btn btn-block btn-primary purchase text-uppercase {{disabled}}" href="https://subscriberservices.lee.net/subscriberservices/Content/PaymentPages.aspx?Domain=jg-tc.com&amp;SubscriberLevel={{level}}&amp;Return=https%3A%2F%2Fjg-tc.com%2Fagriculture%2Fover-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand%2Farticle_d29edf38-3386-597c-946e-1830136bdb82.html#tracking-source=subscription-wall-modal-single&ir=true" >{{action_button}}</a>
                    <div class="special-title">{{special_title}}</div>
                </div>
            </div>

            <div class="clearfix"></div>
        </div>
    </template><script>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</script></div>
                </div>
            </div>
        </div>
    </div><script>
        window.lee_meter_loaded = false;
            
            if(window.lee_services_active && window.lee_services_active != 'offline'){
        
        var lee_uc = '3';
        
        
        
        window.TNCMS.Subscription.onReady(function(oData){
            if(!oData.allowAccess()){
                jQuery(document).ready(function($){
                    
                    function showSubsriptionModal(){
                        $('#lee-subscription-wall-modal').modal({
                            show: true,
                            backdrop: 'static',
                            keyboard: false
                        });
                    }
                    
                    $('#lee-subscription-wall').leeMeter({
                        id:'d29edf38-3386-597c-946e-1830136bdb82',
                        views: lee_uc,
                        referrers: ['twitter.com','t.co','facebook.com','fb.me','plus.google.com','goo.gl'],
                        maxViews: function(data){
                            window.lee_meter_loaded = true;
                            showSubsriptionModal();
                            
                                $('#lee-subscription-wall-inline').show();
                                $('.asset .subscriber-only').hide();
                                if($('#asset-photo').length > 0) $('#asset-photo').hide();
                            
    if(window.lee_service_impressions){
        setTimeout(function(){
            dataLayer.push({
                'ecommerce':{
                    'impressions': window.lee_service_impressions
                },
                'event':'tncms.event.trigger',
                'tncms': {
                    'event': {
                        'trigger': {
                            'action': 'productImpressionsFinished',
                            'category': 'subscription',
                            'label':'services displayed to user'
                        }
                    }
                }
            });
        }, 600);
    }__tnt.log('subscription wall loaded');
                        },
                        callBack: function(data){
                            

                            __tnt.trackEvent({
                                'category': 'subscription',
                                'action': window.lee_meter_loaded ? 'wall' : 'free view',
                                'label': window.lee_meter_loaded ? 'subscription wall' : 'under subscription limit',
                                'value': data.count
                            });
                        }
                    });
                    
                    $('#lee-subscription-wall').on('click', '.re-launch-subscriptions', function(e){
                        e.preventDefault();
                        showSubsriptionModal();
                    });
                });
            }
            
            
        });
       
       } // end service online
    </script><style>
        .modal-backdrop.in {
            filter: alpha(opacity=90);
            opacity: .9;
            background-color: #fff;
        }
        #lee-registration-wall-modal .dismiss-regwall {
            font-size: 50px;
            margin-top: -15px;
            z-index: 1;
            color: #000;
            opacity: .3;
            font-weight: 300;
            text-decoration: none;
            display: inline-block;
            line-height: 1;
            right: 15px;
            position: absolute;
            cursor: pointer;
        }
        #lee-registration-wall-modal .dismiss-regwall:hover { opacity: .6; }
        #lee-registration-wall-modal .modal-content {
            box-shadow: 0 5px 15px rgba(0,0,0,.1);
            border: 1px solid rgba(0,0,0,.1);
            border-radius: 3px;
        }
        #lee-registration-wall-modal {
            font-family: 'Lato', sans-serif;
        }
        #lee-registration-wall-modal .title {
            font-size: 24px;
            line-height: 24px;
            margin-bottom: 5px;
            font-weight: 700;
        }
        #lee-registration-wall-modal .logo img {
            max-height: 50px;
            max-width: 250px;
            margin: 15px 0;
        }
        #lee-registration-wall-modal .tagline,
        #lee-registration-wall-modal .buttons {
            margin-bottom: 15px;
        }
        /* inline */
        #lee-registration-wall-inline {
            position: relative;
            margin-bottom: 20px;
            display: none;
        }
        #lee-registration-wall-inline .lee-registration-panel {
            background-color: #f7f7f7;
            padding: 30px 20px;
            border-radius: 5px;
        }
        #lee-registration-wall-inline .lee-registration-redacted-overlay {
            height: 80px;
            width: 100%;
            top: -90px;
            z-index: 1;
            position: absolute;
            background: linear-gradient(to bottom, rgba(255, 255, 255, 0), #fff 80%);
        }
        #lee-registration-wall-inline .head {
            font-size: 36px;
            line-height: 36px;
            font-family: 'Yrsa', serif;
        }
        #lee-registration-wall-inline .tagline {
            padding-bottom: 15px;
        }
        #lee-registration-wall-inline .tagline a {
            color: #222;
            text-decoration: underline;
        }
        @media (max-width: 767px) {
            #lee-registration-wall-inline .lee-registration-redacted-overlay { display: none; }
        }
    </style>
    <div id="lee-registration-wall" data-instance="registration" data-days="30" data-views="2" data-id="d29edf38-3386-597c-946e-1830136bdb82">
        <div id="lee-registration-wall-modal" class="modal fade hidden-print" tabindex="-1" role="dialog">
            <div class="modal-dialog" role="document">
                <div class="modal-content">
                    <div class="modal-body">
                        
                            <a class="dismiss-regwall" data-dismiss="modal" aria-label="Close">&times;</a>
                        
                        <div class="text-center">
                            <div class="logo"><a href="/"><img src="https://bloximages.chicago2.vip.townnews.com/central.leetemplates.com/content/tncms/live/global/resources/images/logos/ds/400/jg-tc.com.png?_dc=Aug.Wed.2021"></a></div>
                            <div class="title">Sign up for our newsletter to keep reading.</div><style>
            #pu-email-form-breaking-email-regwall {
                clear: both;
                
                    background-color: #fff;
                
                
                
                    color: #222;
                
                background-position: bottom;
                background-repeat: no-repeat;
                padding: 15px 20px;
                margin-bottom: 40px;
                border-top: 4px solid rgba(0,0,0,.8);
                border-bottom: 1px solid rgba(0,0,0,.2);
                
                    display: none;
                
            }
            #pu-email-form-breaking-email-regwall,
            #pu-email-form-breaking-email-regwall p {
                font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            #pu-email-form-breaking-email-regwall h1 {
                font-size: 24px;
                margin: 15px 0 5px 0;
                font-family: "serif-ds", Times, "Times New Roman", serif; 
            }
            #pu-email-form-breaking-email-regwall .lead { 
                margin-bottom: 5px; 
            }
            #pu-email-form-breaking-email-regwall .email-desc {
                font-size: 16px;
                line-height: 20px;
                margin-bottom: 5px;
                opacity: 0.7;
            }
            #pu-email-form-breaking-email-regwall form {
                padding: 10px 30px 5px 30px;
            }
            #pu-email-form-breaking-email-regwall .disclaimer {
                opacity: 0.5;
                margin-bottom: 0;
                line-height: 100%;
            }
            #pu-email-form-breaking-email-regwall .disclaimer a {
                color: #222;
                text-decoration: underline;
            }
            #pu-email-form-breaking-email-regwall .email-hammer {
                
                    border-bottom: 3px solid #222;
                
                opacity: .5;
                display: inline-block;
                padding: 0 10px 5px 10px;
                margin-bottom: -5px;
                font-size: 16px;
            }
                #pu-email-form-breaking-email-regwall {
                    border-top: 1px solid #eee;
                    box-shadow: none;
                    margin-top: 15px;
                    border-bottom: 0;
                    margin-bottom:0;
                    padding-bottom: 5px;
                }
                #pu-email-form-breaking-email-regwall .lead,
                #pu-email-form-breaking-email-regwall .email-desc_ { display: none; }
                #pu-email-form-breaking-email-regwall h1 {
                    font-size: 22px;
                    font-weight: 600;
                    font-family: inherit; 
                    margin-top:0;
                }
                #pu-email-form-breaking-email-regwall .email-desc { opacity: 1; }
                #pu-email-form-breaking-email-regwall .disclaimer { 
                    opacity: 1;
                    color: #666;
                    margin-bottom: 20px;
                    padding-top: 5px;
                    font-weight: 600;
                }
                #pu-email-form-breaking-email-regwall .disclaimer a {
                    color: #2a5caa;
                    text-transform: uppercase;
                }
                #pu-email-form-breaking-email-regwall .terms a { 
                    color: #333;
                    border-bottom: 1px solid #eee;
                    font-size: 12px;
                    padding: 2px 0;
                    margin: 0 5px;
                    text-decoration: none;
                }
            @media (max-width: 991px) {
                #pu-email-form-breaking-email-regwall form {
                    padding: 10px 0 5px 0;
                }
            }
        </style>
        <div id="pu-email-form-breaking-email-regwall" class="p402_hide hidden-print"><div class="text-center">
                    <h1 class="email-title">Be the first to know</h1>
                <p class="email-desc">Get local news delivered to your inbox!</p></div>

            <div id="email-error-breaking-email-regwall" class="alert alert-danger text-center margin-top" role="alert" style="display:none"></div>
            <div id="email-success-breaking-email-regwall" class="alert alert-success text-center margin-top" role="alert" style="display:none"></div>

            <form class="pu-form" action="https://leeaws.com/postup/subscribe/" method="post" target="_blank">
                <input name="return" type="hidden" value="https://jg-tc.com/newsletters/thank-you/#tracking-source=breaking&ir=true">
                <input id="pu-list-breaking-email-regwall" name="subscribe[]" type="hidden" value="">
                <input class="hide" id="hp-breaking-email-regwall" name="phone" type="text">
                
                <div class="form-group">
                    <div class="input-group email-input input-group-lg">
                        <input id="pu-email-breaking-email-regwall" type="email" name="email" class="form-control" required placeholder="Email Address">
                        <span class="input-group-btn">
                            <button id="pu-btn-breaking-email-regwall" type="submit" class="btn btn-primary">Sign up!</button>
                        </span>
                    </div>
                </div>
                <div id="x-email-lists"></div>
                <div class="disclaimer text-center">
                    
                        <span class="fas tnt-user"></span> Already a Subscriber? <a href="https://jg-tc.com/users/login/?referer_url=https%3A%2F%2Fjg-tc.com%2Fagriculture%2Fover-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand%2Farticle_d29edf38-3386-597c-946e-1830136bdb82.html">Sign in</a>
                    
                </div>
                
                    <div class="terms text-center">
                        <a href="/terms/">Terms of Service</a> <a href="/privacy/">Privacy Policy</a>
                    </div>
                
            </form> 
        </div>
        <script defer src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/postup/jg-tc.com.js?_dc=08.25.2021"></script>
        <script>
            jQuery(document).ready(function($){
                var xDomain = 'jg-tc.com';
                var xListName = 'breaking';
                
                if( typeof Lee_WC_Data[xDomain] != 'undefined' ){
                    if( typeof Lee_WC_Data[xDomain][xListName] != 'undefined' && Lee_WC_Data[xDomain][xListName] != ''){
                        var xList = Lee_WC_Data[xDomain][xListName];
                    } else if(typeof Lee_WC_Data[xDomain]['breaking'] != 'undefined'){
                        var xList = Lee_WC_Data[xDomain]['breaking'];
                        $('#pu-email-form-breaking-email-regwall .email-title').html('Be the first to know');
                        $('#pu-email-form-breaking-email-regwall .email-desc').html('Get local news delivered to your inbox!');
                    }
                    $('#pu-list-breaking-email-regwall').val(xList);
                    $('#pu-email-form-breaking-email-regwall').fadeIn();
                }
                
                $('#pu-email-form-breaking-email-regwall .pu-form').submit(function(e){
                    if( $('#hp-breaking-email-regwall').val() === '') {
                        $('#hp-breaking-email-regwall').attr('disabled', 'disabled');
                        $('#pu-btn-breaking-email-regwall').attr('disabled', 'disabled');
                        $.ajax({  
                            type: 'GET',        
                            url: 'https://leeaws.com/postup/subscribe/',
                            data: {
                                'subscribe[]': $('#pu-list-breaking-email-regwall').val(),
                                'email': $('#pu-email-breaking-email-regwall').val(),
                                'notify': Cookies.get('lee_pu_notify') ? '' : 'true',
                                'subscribe[1]': '600',
                            }, 
                            dataType: 'jsonp'
                            
                        }).done(function(result){
                            if (result.status && result.status === 'error') {
                                $('#email-error-breaking-email-regwall').html('<strong>An error occured.</strong><br>' + result.data.message).fadeIn();
                                $('#pu-btn-breaking-email-regwall').attr('disabled', false);
                                
                            } else if(result.subscribed) {
                                $('#email-success-breaking-email-regwall').html('<strong>Thank you!</strong><br>' + result.email + ' has been subscribed.').fadeIn();
                                $('#pu-email-form-breaking-email-regwall .pu-form').fadeOut();
                                Cookies.set('lee_pu_notify', 'true', {path:'/'});
                                Cookies.set('lee_regwall_signup', 'true', {path:'/', expires: 30});
                                $('#lee-registration-wall-modal').modal('hide');
                            }
                            
                        }).fail(function(){
                            $('#email-error-breaking-email-regwall').html('<strong>An error occured.</strong><br> Please try again later').fadeIn();
                            $('#pu-btn-breaking-email-regwall').attr('disabled', false);
                        });
                        
                        e.preventDefault();
                    }
                    return false;
                });
            });
        </script></div>
                    </div>
                </div>
            </div>
        </div>
    </div><script>
        window.lee_regwall_loaded = false;
        jQuery(document).ready(function($){
            if(!__tnt.user.loggedIn){
                $('#lee-registration-wall').leeMeter({
                    maxViews: function(data){
                        if (!window.lee_meter_loaded && !Cookies.get('lee_regwall_signup')){
                            window.lee_regwall_loaded = true;
                            $('#lee-registration-wall-modal').modal({
                                show: true,
                                backdrop: 'static',
                                keyboard: false
                            });
                            __tnt.log('registration wall loaded');
                        }
                    },
                    callBack: function(data){
                        
                        if (!window.lee_meter_loaded){
                            __tnt.trackEvent({
                                'category': 'registration',
                                'action': window.lee_regwall_loaded ? 'wall' : 'free view',
                                'label':window.lee_regwall_loaded ? 'registration wall' : 'under registration limit',
                                'value': data.count
                            });
                        }
                    }
                });
            }
            
        });
    </script>
        
        <div id="site-container"><div id="asset-contribute-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-certificate tnt-fw"></i></div>
                <div class="asset-edit-message">You are the owner of this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" href="https://jg-tc.com/users/admin/contribute/article/?assetid=d29edf38-3386-597c-946e-1830136bdb82&assettype=article"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit Article</a>
                    
                        <a class="btn btn-danger btn-sm" href="https://jg-tc.com/users/admin/contribute/article/?from_section=/agriculture"><i class="fas tnt-plus tnt-fw"></i> Add New Article</a>
                    
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://jg-tc.com/tncms/admin/editorial-asset/?edit=d29edf38-3386-597c-946e-1830136bdb82"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        <form method="post" action="https://jg-tc.com/users/logout/" id="user-logout-form"><input type="hidden" name="referer_url" value="https://jg-tc.com/agriculture/over-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand/article_d29edf38-3386-597c-946e-1830136bdb82.html"><input type="submit" name="logout" value="Logout" class="hide">
    </form>
    
    <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left" tabindex="-1" aria-expanded="false" aria-label="Left Main Menu">
        <div class="offcanvas-menu-inner">
            <button aria-label="Close Main Menu" role="button" class="offcanvas-close-btn in-drawer">
                <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 12 12" stroke="currentColor" stroke-width="1" stroke-linecap="round" width="24" height="24">
        <line x1="11" y1="1" x2="1" y2="11"></line>
        <line x1="1" y1="1" x2="11" y2="11"></line>
    </svg>
            </button>
            <div class="in-drawer-logo">
                <a href="/"><img class="img-responsive" alt="JG-TC.com" src="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/custom/image/050c7656-ba84-11eb-896b-cf11e620f598.png"></a>
            </div><div class="mobile-weather">
                <a href="/weather/">
                    <span class="icon pull-left">
                        <span class="fas tnt-wi-day-sunny"></span>
                    </span>
                    <span class="pull-left">
                        <span class="temp">72&deg;</span>
                    </span>
                    <span class="clearfix"></span>
                </a>
            </div><div class="hamburger-user-controls visible-sm visible-xs">
                <div class="user-controls show-onload clearfix">
                    <div class="not-logged-in">
                        <ul class="list-inline">
                            <li>
                                <a href="https://jg-tc.com/users/login/?referer_url=https%3A%2F%2Fjg-tc.com%2Fagriculture%2Fover-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand%2Farticle_d29edf38-3386-597c-946e-1830136bdb82.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                                    <span class="user-avatar pull-left"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" fill="none">
        <circle cx="12" cy="8" r="5" />
        <path d="M3,21 h18 C 21,12 3,12 3,21"/>
    </svg></span> Log In
                                </a>
                            </li><li><a href="/members/join/" class="btn btn-primary btn-sm login-btn user-control-link lee-featured-subscription-head" rel="nofollow">Become a Member</a></li></ul>
                    </div>
                    <div class="logged-in">
                        <ul class="list-inline">
                            <li><a href="https://jg-tc.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                                    <span class="pull-left user-avatar"><img class="lee-user-avatar" src="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/images/user_no_avatar.82c8fc38eb25dca10493a994ca1bfb90.png" height="24" width="24" alt="user icon"></span>
                                    <span class="tn-user-screenname">Guest</span>
                                </a>
                            </li>
                            <li><a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form').submit(); return false;" rel="nofollow">Logout</a></li>
                        </ul>
                    </div>
                </div>
            </div>
    
            <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "></div>
            <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><ul id="mobile-nav-left_menu" class="nav navbar-nav nav-level-top" aria-label="navigation"><li>
                <a class="nav-linktnt-section-news" href="/news" >
                    
                        <span class=""></span>
                    <span class="nav-label">News</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-local" href="/news/local" >
                                    <span class="nav-label">Local</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-covid-19" href="/resources" >
                                    <span class="nav-label">COVID-19</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-crime" href="/news/local/crime-and-courts" >
                                    <span class="nav-label">Crime</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-state-regional" href="/news/state-and-regional" >
                                    <span class="nav-label">State & Regional</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-politics" href="/news/local/govt-and-politics/" >
                                    <span class="nav-label">Politics</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-education" href="/news/local/education/" >
                                    <span class="nav-label">Education</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-features" href="/features" >
                                    <span class="nav-label">Features</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-national" href="/news/national" >
                                    <span class="nav-label">National</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-world" href="/news/world/" >
                                    <span class="nav-label">World</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-multimedia" href="/multimedia/" >
                                    <span class="nav-label">Multimedia</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-news-tip" href="/news-tip/" >
                                    <span class="nav-label">News Tip</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-obituaries" href="/obituaries" >
                    
                        <span class=""></span>
                    <span class="nav-label">Obituaries</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-share-a-story" href="/place_an_ad/obituaries" >
                                    <span class="nav-label">Share a story</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-recent-obituaries" href="/obituaries" >
                                    <span class="nav-label">Recent Obituaries</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-find-an-obituary" href="/obituaries/search/?c=obituaries*&amp;t=article,collection" >
                                    <span class="nav-label">Find an Obituary</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-archives" href="/archives" >
                                    <span class="nav-label">Archives</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-sports" href="/sports" >
                    
                        <span class=""></span>
                    <span class="nav-label">Sports</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-local" href="/sports/local/" >
                                    <span class="nav-label">Local</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-high-school" href="/sports/high-school" >
                                    <span class="nav-label">High School</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-eastern" href="/sports/college/eastern/" >
                                    <span class="nav-label">Eastern</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-lake-land" href="/sports/college/lakeland/" >
                                    <span class="nav-label">Lake Land</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-college" href="/sports/college/" >
                                    <span class="nav-label">College</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-professional" href="/sports/professional/" >
                                    <span class="nav-label">Professional</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-opinion" href="/opinion" >
                    
                        <span class=""></span>
                    <span class="nav-label">Opinion</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-submit-a-letter" href="/forms/contact/letter_to_the_editor/" >
                                    <span class="nav-label">Submit a letter</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-letters" href="/opinion/letters" >
                                    <span class="nav-label">Letters</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-editorial" href="/opinion/editorial" >
                                    <span class="nav-label">Editorial</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-guestcolumnists" href="/opinion/columnists" >
                                    <span class="nav-label">Guest/Columnists</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-entertainment" href="/entertainment" >
                    
                        <span class=""></span>
                    <span class="nav-label">Entertainment</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-event-calendar" href="/calendar" >
                                    <span class="nav-label">Event Calendar</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-arts-and-theatre" href="/entertainment/arts-and-theatre/" >
                                    <span class="nav-label">Arts and Theatre</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-music" href="/entertainment/music/" >
                                    <span class="nav-label">Music</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-movies" href="/entertainment/movies" >
                                    <span class="nav-label">Movies</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-television" href="/entertainment/television" >
                                    <span class="nav-label">Television</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-tv-book" href="/special-section/tvbook" >
                                    <span class="nav-label">TV Book</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-tv-guide" href="/entertainment/television/listings/" >
                                    <span class="nav-label">TV Guide</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-games-puzzles" href="/games" >
                                    <span class="nav-label">Games & Puzzles</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-contests-promotions" href="/contests/" >
                                    <span class="nav-label">Contests & Promotions</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-lifestyles" href="/lifestyles" >
                    
                        <span class=""></span>
                    <span class="nav-label">Lifestyles</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-announcements" href="/announcements/" >
                                    <span class="nav-label">Announcements</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-food-cooking" href="/lifestyles/food-and-cooking" >
                                    <span class="nav-label">Food & Cooking</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-health" href="/lifestyles/health-med-fit/" >
                                    <span class="nav-label">Health</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-home-garden" href="/lifestyles/home-and-garden" >
                                    <span class="nav-label">Home & Garden</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-parenting" href="/lifestyles/parenting/" >
                                    <span class="nav-label">Parenting</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-fashion" href="/lifestyles/fashion-and-style/" >
                                    <span class="nav-label">Fashion</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-people" href="/people/" >
                                    <span class="nav-label">People</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-pets" href="/lifestyles/pets/" >
                                    <span class="nav-label">Pets</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-faith" href="/lifestyles/faith-and-values" >
                                    <span class="nav-label">Faith</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-travel" href="/travel/" >
                                    <span class="nav-label">Travel</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-business" href="/business" >
                    
                        <span class=""></span>
                    <span class="nav-label">Business</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-local" href="/business/local" >
                                    <span class="nav-label">Local</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-agriculture" href="/business/agriculture" >
                                    <span class="nav-label">Agriculture</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-investment" href="/business/investment" >
                                    <span class="nav-label">Investment</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-feast-and-field" href="/lifestyles/food-and-cooking/feast-and-field/" >
                    
                        <span class=""></span>
                    <span class="nav-label">Feast and Field</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-partners" href="/lifestyles/food-and-cooking/feast-and-field/partners/" >
                                    <span class="nav-label">Partners</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-brand-ave-studios" href="/brandavestudios/" >
                    <span class="nav-label">Brand Ave. Studios</span>
                </a></li></ul></div>
            <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"><ul id="mobile-nav-left-below_menu" class="nav navbar-nav nav-level-top" aria-label="navigation"><li>
                <a class="nav-linktnt-section-print-edition" href="/eedition" >
                    
                        <span class=""></span>
                    <span class="nav-label">Print Edition</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-e-edition" href="/eedition" >
                                    <span class="nav-label">E-Edition</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-e-edition-archives" href="/news/archives/" >
                                    <span class="nav-label">E-Edition Archives</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-special-sections" href="/special-sections/" >
                                    <span class="nav-label">Special Sections</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-buy-sell" href="/ads" >
                    
                        <span class=""></span>
                    <span class="nav-label">Buy & Sell</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-place-an-ad" href="/place_an_ad" >
                                    <span class="nav-label">Place an Ad</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-jobs" href="/jobs" >
                                    <span class="nav-label">Jobs</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-homes" href="/homes" >
                                    <span class="nav-label">Homes</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-cars" href="/autos" >
                                    <span class="nav-label">Cars</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-classifieds" href="/ads" >
                                    <span class="nav-label">Classifieds</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-business-directory" href="/places" >
                                    <span class="nav-label">Business Directory</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-public-notice" href="https://www.publicnoticeillinois.com/search.aspx?paperid=415"  target="_blank" rel="noopener">
                                    <span class="nav-label">Public Notice</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-customer-service" href="/customer-service" >
                    
                        <span class=""></span>
                    <span class="nav-label">Customer Service</span>
                </a><ul class="nav navbar-nav nav-level-sub"><li>
                                <a class="nav-linktnt-section-manage-subscription" href="/services" >
                                    <span class="nav-label">Manage Subscription</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-activate-digital-subscription" href="/activate/" >
                                    <span class="nav-label">Activate Digital Subscription</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-newsletter-sign-up" href="/newsletters" >
                                    <span class="nav-label">Newsletter sign-up</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-become-a-member" href="/members/join/" >
                                    <span class="nav-label">Become a Member</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-contact-us" href="/contact" >
                                    <span class="nav-label">Contact us</span>
                                </a>
                            </li><li>
                                <a class="nav-linktnt-section-help-center" href="/helpcenter/" >
                                    <span class="nav-label">Help Center</span>
                                </a>
                            </li></ul></li><li>
                <a class="nav-linktnt-section-mobile-apps" href="/apps/" >
                    <span class="nav-label">Mobile Apps</span>
                </a></li><li>
                <a class="nav-linktnt-section-weather-live-radar" href="/weather/?mode=radar" >
                    <span class="nav-label">Weather: Live Radar</span>
                </a></li></ul></div>
            <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-1981988" class="tncms-block lee-follow-us branding-links"><div class="follow-links-1981988 default">
    
    <section id="block-1981988" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="/facebook" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="/twitter" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="/linkedin" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-xs btn-link li">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://jg-tc.com",
  "sameAs" : ["/facebook","/twitter","/linkedin"]
}
</script>
<div class="clearfix"></div></div></div>
            
            <div class="mobile-nav-copyright">
                <div class="lee-copy">&copy; 2021 Lee Enterprises</div>
                <div><a href="/terms">Terms of Service</a> <span class="text-muted">|</span> <a href="/privacy">Privacy Policy</a></div>
            </div>
        </div>
    </aside>

    <div id="mobile-search" class="modal" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 12 12" stroke="currentColor" stroke-width="1" stroke-linecap="round" width="24" height="24">
        <line x1="11" y1="1" x2="1" y2="11"></line>
        <line x1="1" y1="1" x2="11" y2="11"></line>
    </svg></span>
                    </button>
                </div>
            <div class="modal-body">
                <form action="/search/" method="GET">
                    <input type="hidden" name="sd" value="desc">
                    <input type="hidden" name="l" value="25">
                    <input type="hidden" name="s" value="start_time">
                    <input type="hidden" name="f" value="html">
                    <input type="hidden" name="t" value="article,video,youtube,collection">
                    <input type="hidden" name="app" value="editorial">
                    <input type="hidden" name="nsa" value="eedition">
                    <div class="input-group input-group-lg">
                        <input id="mobile-search-q" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control search-term" autocomplete="off">
                            <span class="input-group-btn">
                                <button class="btn btn-link" aria-label="Submit Site Search" type="submit">
                                    <svg xmlns="http://www.w3.org/2000/svg" iewBox="0 0 19.9 19.7" stroke-width="1.5" width="24" height="24">
        <g fill="none" stroke="currentColor">
            <path stroke-linecap="round" d="M18.5 18.3l-5.4-5.4"/>
            <circle cx="8" cy="8" r="7"/>
        </g>
    </svg>
                                </button>
                            </span>
                        </div>
                    </form>
                </div>
            </div>
        </div>
    </div><div id="offcanvas-container" class="offcanvas-inner">
        <div class="offcanvas-close-btn"></div><div id="site-navbar-container" class="hidden-print sticky">
        <div class="masthead hidden-sm hidden-xs container-fluid">
                <div class="row">
                    <div class="head-left col-md-8">
                        <div class="logo-search-grid">
                            <div class="logo">
                                <a href="/"><img alt="JG-TC.com" src="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/custom/image/050c7656-ba84-11eb-896b-cf11e620f598.png"></a>
                            </div>
                            <div class="search">
                                <form action="/search/" method="GET">
                                    <input type="hidden" name="sd" value="desc">
                                    <input type="hidden" name="l" value="25">
                                    <input type="hidden" name="s" value="start_time">
                                    <input type="hidden" name="f" value="html">
                                    <input type="hidden" name="t" value="article,video,youtube,collection">
                                    <input type="hidden" name="app" value="editorial">
                                    <input type="hidden" name="nsa" value="eedition">
                                    <div class="input-group">
                                        <span class="input-group-btn">
                                            <button class="btn btn-link" aria-label="Submit Site Search" type="submit">
                                                <svg xmlns="http://www.w3.org/2000/svg" iewBox="0 0 19.9 19.7" stroke-width="1.5" width="24" height="24">
        <g fill="none" stroke="currentColor">
            <path stroke-linecap="round" d="M18.5 18.3l-5.4-5.4"/>
            <circle cx="8" cy="8" r="7"/>
        </g>
    </svg>
                                            </button>
                                        </span>
                                        <input name="q" title="Site Search" type="text" placeholder="Search JG-TC.com" class="form-control search-term" autocomplete="off">
                                    </div>
                                </form>
                            </div>
                        </div>
                    </div>
                    <div class="head-right col-md-4">
                        <div class="no-service">
                            
                                <a href="/members/join/" class="btn btn-primary btn-lg lee-featured-subscription-head">Become a Member</a><script>
            jQuery(document).ready(function($){
                if(!__tnt.user.services && window.leeMembershipPackages && !window.oFeaturedPackage){
                    try {
                        var oFeaturedPackage = false;
                        $.each(window.leeMembershipPackages, function(i, oService){
                            if(parseInt(oService.WebFeatureFG) != 2 && oService.WebStartPrice != ''){
                                if(oService.WebStartPrice.match('"featured":"true"')){
                                    window.oFeaturedPackage = oService;
                                    return false;
                                }
                            }
                        });

                        if(window.oFeaturedPackage) {
                            function lee_formatPackagePriceBtn(sPrice){
                                var p = sPrice.split('.');
                                if( p[1] && p[1] === '00' ) return { cost: p[0], format_dollars: '$'};
                                if( p[0] && p[0] === '0' ) return { cost: p[1], format_cents: '&cent;'};
                                return { cost: sPrice, format_dollars: '$'};
                            }
                                
                            var oPackageCustom = JSON.parse(window.oFeaturedPackage.WebStartPrice);
                                
                            if(oPackageCustom.promotional_price && oPackageCustom.promotional_price != ''){ 
                                var sPrice = lee_formatPackagePriceBtn(oPackageCustom.promotional_price);
                            } else {
                                var sPrice = lee_formatPackagePriceBtn(oPackageCustom.start_price);
                            }
                            var sButtonText = 'Subscribe for '+(sPrice.format_dollars ? sPrice.format_dollars : '')+sPrice.cost+(sPrice.format_cents ? sPrice.format_cents :'');
                            var sButtonHref = 'https://subscriberservices.lee.net/subscriberservices/Content/PaymentPages.aspx?Domain=jg-tc.com&amp;SubscriberLevel={{level}}&amp;Return=https%3A%2F%2Fjg-tc.com%2Fagriculture%2Fover-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand%2Farticle_d29edf38-3386-597c-946e-1830136bdb82.html'.replace('{{level}}',window.oFeaturedPackage.HomeMembership);
                            
                            if( $('.lee-featured-subscription-head').length > 0){
                                $('.lee-featured-subscription-head').each(function(){
                                    $(this).html(sButtonText).attr('href', sButtonHref+'#tracking-source=header&ir=true');
                                });
                            }
                        }
                    } catch (e) {
                        if(window.console) console.warn(e);
                    }
                }
            });
        </script>
                            
                        </div><div class="has-service">
                                <a class="btn btn-primary btn-lg" href="/eedition/">Read Today's E-edition</a>
                            </div></div>
                </div>
            </div><nav id="main-navigation" class="navbar" role="navigation">
                <div class="navbar-header"><button id="lee-main-menu-btn" aria-label="Main Menu" aria-expanded="false" type="button" class="hamburger-desktop navbar-toggle pull-left" data-toggle="offcanvas_lee" data-target="left">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" width="24" height="24">
        <rect x="1" y="4" rx="0.5" fill="currentColor" width="14" height="1.5"></rect>
        <rect x="1" y="9" rx="0.5" fill="currentColor" width="10" height="1.5"></rect>
        <rect x="1" y="14" rx="0.5" fill="currentColor" width="14" height="1.5"></rect>
    </svg>
                        </button><div class="navbar-brand pos_left_menu_right_search">
                        <div class="site-logo-container">
                            <a href="/"><img class="img-responsive" alt="JG-TC.com" src="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/custom/image/050c7656-ba84-11eb-896b-cf11e620f598.png"></a>
                        </div>
                    </div><div class="pull-right visible-sm visible-xs subscribe-btn">
                            <div class="join-btn-mobile pull-left">
                                
                                    <a href="/members/join/" class="no-service btn btn-primary">Join</a>
                                
                            </div>
                            <div class="search-mobile pull-left">
                                <a class="btn btn-link" aria-label="Site Search" data-toggle="modal" data-target="#mobile-search">
                                    <svg xmlns="http://www.w3.org/2000/svg" iewBox="0 0 19.9 19.7" stroke-width="1.5" width="24" height="24">
        <g fill="none" stroke="currentColor">
            <path stroke-linecap="round" d="M18.5 18.3l-5.4-5.4"/>
            <circle cx="8" cy="8" r="7"/>
        </g>
    </svg>
                                </a>
                            </div>
                        </div></div>
                
                <div id="navbar-collapse" class="navbar-collapse collapse"><div class="lee-nav-right-region pull-right"><div class="user-controls show-onload clearfix pull-left"><div class="notification-button pull-left" data-control="notification">
                                            <span class="badge-dot tnt-bg-accent"></span>
                                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" fill="currentColor" viewBox="0 0 16 16">
        <path d="M8 16a2 2 0 0 0 2-2H6a2 2 0 0 0 2 2zM8 1.918l-.797.161A4.002 4.002 0 0 0 4 6c0 .628-.134 2.197-.459 3.742-.16.767-.376 1.566-.663 2.258h10.244c-.287-.692-.502-1.49-.663-2.258C12.134 8.197 12 6.628 12 6a4.002 4.002 0 0 0-3.203-3.92L8 1.917zM14.22 12c.223.447.481.801.78 1H1c.299-.199.557-.553.78-1C2.68 10.2 3 6.88 3 6c0-2.42 1.72-4.44 4.005-4.901a1 1 0 1 1 1.99 0A5.002 5.002 0 0 1 13 6c0 .88.32 4.2 1.22 6z"/>
    </svg>
                                        </div><div class="not-logged-in pull-left">
                                        <ul class="list-inline">
                                            <li>
                                                <a href="https://jg-tc.com/users/login/?referer_url=https%3A%2F%2Fjg-tc.com%2Fagriculture%2Fover-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand%2Farticle_d29edf38-3386-597c-946e-1830136bdb82.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                                                    <span class="user-avatar">
                                                        <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" stroke="currentColor" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" fill="none">
        <circle cx="12" cy="8" r="5" />
        <path d="M3,21 h18 C 21,12 3,12 3,21"/>
    </svg>
                                                    </span>
                                                    Log In
                                                </a>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="logged-in pull-left">
                                        <ul class="hide-offcanvas list-inline">
                                            <li class="dropdown pull-right">
                                                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown">
                                                    <div class="user-avatar pull-right"><img class="lee-user-avatar" src="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/images/user_no_avatar.82c8fc38eb25dca10493a994ca1bfb90.png" height="24" width="24" alt="user icon"></div>
                                                    <div class="user-welcome pull-left">Welcome, <span class="tn-user-screenname">Guest</span></div>
                                                </div>
                                                <ul class="lee-membership-container dropdown-menu dropdown-menu-right" role="menu"><li class="lee-membership-item">
                                                            <div class="user-level"><span class="level lee-membership-package"></span> Member</div>
                                                            <div class="user-link"><a href="https://subscriberservices.lee.net/subscriberservices/Content/AccountStatus.aspx?Domain=jg-tc.com">My Membership</a></div>
                                                            <div class="user-link"><a href="/members/">See Benefits</a></div>
                                                            <div class="user-link"><a href="/members/exclusives/">Members Only</a></div>
                                                            <div class="user-link"><a href="/helpcenter/">Help Center</a></div>
                                                        </li><li role="presentation" class="dropdown-header">My Account</li>
                                                    <li role="menuitem"><a href="https://jg-tc.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                                                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://jg-tc.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                                                    <li role="menuitem"><a href="https://jg-tc.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                                                    <li role="separator" class="divider"></li>
                                                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                                                </ul>
                                            </li>
                                        </ul>
                                    </div>
                                    <div class="clearfix"></div>
                                </div></div><div class="navbar-left">
                        <div class="nav-menu pull-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav" aria-label="navigation"><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" ><span class="nav-label">E-Edition</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" ><span class="nav-label">News</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" ><span class="nav-label">Obituaries</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" ><span class="nav-label">Sports</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" ><span class="nav-label">Opinion</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-entertainment"  href="/entertainment/" ><span class="nav-label">Entertainment</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-lifestyles"  href="/lifestyles/" ><span class="nav-label">Lifestyles</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="/jobs/" ><span class="nav-label">Jobs</span>
                    
                </a></li></ul></div><div class="nav-weather">
                                    <ul class="nav navbar-nav">
                                        <li class="current-conditions">
                                            <a href="/weather/">
                                                <span class="icon pull-left">
                                                    
                                                        <span class="badge-dot tnt-bg-accent"></span>
                                                    
                                                    <span class="fas tnt-wi-day-sunny"></span>
                                                </span>
                                                <span class="pull-left">
                                                    <span class="temp">72&deg;</span>
                                                    <span class="cond">Sunny</span>
                                                </span>
                                                <span class="clearfix"></span>
                                            </a>
                                        </li>
                                    </ul>
                                </div></div>
                    </div>
                </div>  
            </nav><div id="lee-mobile-share">
                    <div class="share-text pull-left">Share This <i class="fas tnt-arrow-right"></i></div>
                    <div class="share-menu pull-right"><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjg-tc.com%2Fagriculture%2Fover-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand%2Farticle_d29edf38-3386-597c-946e-1830136bdb82.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/agriculture/over-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand/article_d29edf38-3386-597c-946e-1830136bdb82.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d29edf38-3386-597c-946e-1830136bdb82"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=OVER%20THE%20COLES%3A%20Stay%20up%20to%20date%20on%20latest%20ag%20practices%20with%20online%2C%20on-demand%20CropFlix&via=jgtconline&url=https%3A%2F%2Fjg-tc.com%2Fagriculture%2Fover-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand%2Farticle_d29edf38-3386-597c-946e-1830136bdb82.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/agriculture/over-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand/article_d29edf38-3386-597c-946e-1830136bdb82.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d29edf38-3386-597c-946e-1830136bdb82"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://jg-tc.com/agriculture/over-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand/article_d29edf38-3386-597c-946e-1830136bdb82.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/agriculture/over-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand/article_d29edf38-3386-597c-946e-1830136bdb82.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d29edf38-3386-597c-946e-1830136bdb82"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20jg-tc.com/tncms/asset/editorial/d29edf38-3386-597c-946e-1830136bdb82" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"d29edf38-3386-597c-946e-1830136bdb82"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BJournal%20Gazette%20%26%20Times-Courier%5D%20OVER%20THE%20COLES%3A%20Stay%20up%20to%20date%20on%20latest%20ag%20practices%20with%20online%2C%20on-demand%20CropFlix&body=https%3A%2F%2Fjg-tc.com%2Fagriculture%2Fover-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand%2Farticle_d29edf38-3386-597c-946e-1830136bdb82.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"d29edf38-3386-597c-946e-1830136bdb82"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
                    <div class="clearfix"></div>
                </div><div id="fixed-article-header">
                        <div class="col-left pull-left">
                            <div class="title">OVER THE COLES: Stay up to date on latest ag practices with online, on-demand CropFlix</div>
                        </div>
                        <div class="col-right"><div class="sub-button pull-right"><a href="https://jg-tc.com/agriculture/over-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand/article_d29edf38-3386-597c-946e-1830136bdb82.html?mode=comments" class="btn btn-primary ">
            <span class="fas tnt-comments"></span> 
            <span id="openWeb-count-d29edf38-3386-597c-946e-1830136bdb82-top" twt-comment-count="https://jg-tc.com/agriculture/over-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand/article_d29edf38-3386-597c-946e-1830136bdb82.html" twt-article-id="d29edf38-3386-597c-946e-1830136bdb82">0</span> Comments
        </a>
        <script type="text/javascript">
            fetch("https://open-api.spot.im/v1/messages-count?spot_id=sp_OanIiX0x&posts_ids=d29edf38-3386-597c-946e-1830136bdb82")
                .then(function(response) {
                    return response.json();
                })
                .then(function(openWeb) {
                    if (openWeb && openWeb.messages_count) {
                        document.getElementById("openWeb-count-d29edf38-3386-597c-946e-1830136bdb82-top").innerHTML = openWeb.messages_count['d29edf38-3386-597c-946e-1830136bdb82'];
                    }
                });
        </script></div><div class="pull-right social">
                                <div class="share-label pull-left">Share this</div><ul class="social-share-links hidden-print list-inline square-color"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjg-tc.com%2Fagriculture%2Fover-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand%2Farticle_d29edf38-3386-597c-946e-1830136bdb82.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/agriculture/over-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand/article_d29edf38-3386-597c-946e-1830136bdb82.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d29edf38-3386-597c-946e-1830136bdb82"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=OVER%20THE%20COLES%3A%20Stay%20up%20to%20date%20on%20latest%20ag%20practices%20with%20online%2C%20on-demand%20CropFlix&via=jgtconline&url=https%3A%2F%2Fjg-tc.com%2Fagriculture%2Fover-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand%2Farticle_d29edf38-3386-597c-946e-1830136bdb82.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/agriculture/over-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand/article_d29edf38-3386-597c-946e-1830136bdb82.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d29edf38-3386-597c-946e-1830136bdb82"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://jg-tc.com/agriculture/over-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand/article_d29edf38-3386-597c-946e-1830136bdb82.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/agriculture/over-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand/article_d29edf38-3386-597c-946e-1830136bdb82.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d29edf38-3386-597c-946e-1830136bdb82"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20jg-tc.com/tncms/asset/editorial/d29edf38-3386-597c-946e-1830136bdb82" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"d29edf38-3386-597c-946e-1830136bdb82"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BJournal%20Gazette%20%26%20Times-Courier%5D%20OVER%20THE%20COLES%3A%20Stay%20up%20to%20date%20on%20latest%20ag%20practices%20with%20online%2C%20on-demand%20CropFlix&body=https%3A%2F%2Fjg-tc.com%2Fagriculture%2Fover-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand%2Farticle_d29edf38-3386-597c-946e-1830136bdb82.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"d29edf38-3386-597c-946e-1830136bdb82"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/agriculture/over-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand/article_d29edf38-3386-597c-946e-1830136bdb82.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d29edf38-3386-597c-946e-1830136bdb82"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-d29edf38-3386-597c-946e-1830136bdb82-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="d29edf38-3386-597c-946e-1830136bdb82" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="d29edf38-3386-597c-946e-1830136bdb82" class="save-list-d29edf38-3386-597c-946e-1830136bdb82-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="d29edf38-3386-597c-946e-1830136bdb82" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
<div class="clearfix"></div>
                            </div>
                            <div class="clearfix"></div>
                        </div>
                        <div class="clearfix"></div>
                    </div></div>
    
    <div id="main-body-container"><div id="tncms-region-global-below-header" class="tncms-region "></div>
    <section aria-label="Main Content" id="main-page-container" class="container" tabindex="-1">
        <div class="container-breakout top-leader-ad-col ad-col">
        <div class="visible-lg visible-md" data-slug=""><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/jg-tc.com/agriculture" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top" data-dfp-size="[728,90]" data-subscriber="true"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/jg-tc.com/agriculture" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top-tablet" data-dfp-size="[728,90]" data-subscriber="true"></div></div>
    </div><div class="tnt-ads-container text-center hidden-print hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/jg-tc.com/agriculture" data-dfp-custom-pos="fixed-leaderboard-top, atf, 50" id="fixed-leaderboard-top-mobile" data-dfp-size="[[320,50],[300,50]]" data-subscriber="true"></div></div>
    
       </div>
            <div id="asset-container-top"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
        <div id="tncms-region-global-container-top" class="tncms-region "></div><article itemscope itemtype="https://schema.org/Article" id="asset-d29edf38-3386-597c-946e-1830136bdb82" class="asset article-default "  data-url="https://jg-tc.com/agriculture/over-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand/article_d29edf38-3386-597c-946e-1830136bdb82.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/d/29/d29edf38-3386-597c-946e-1830136bdb82/61253d7a58662.preview.jpg?crop=245%2C138%2C0%2C34&resize=356%2C200&order=crop%2Cresize">
            <meta itemprop="width" content="356">
            <meta itemprop="height" content="200">
        </div>
        <meta itemprop="name" content="jg-tc.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://jg-tc.com/agriculture/over-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand/article_d29edf38-3386-597c-946e-1830136bdb82.html" />
    <meta itemprop="isAccessibleForFree" content="false"/>
    
    <div class="asset-masthead  container-breakout"><div class="container">
            <header class="asset-header">
    <div class="tow-wrapper has-flags">
        
            <div class="asset-label-flags has-work">
                <span class="tnt-flag label label-flag label-flag-default label-flag-editors-pick">editor's pick</span> <span class="tnt-flag label label-flag label-flag-default label-flag-topical">topical</span> <span class="tnt-flag label label-flag label-flag-default label-flag-top-story">top story</span> 
            </div>
        
        
    </div>
    <div class="kicker lead text-muted">OVER THE COLES</div><h1 itemprop="headline" class="headline">
        <span>
            
            OVER THE COLES: Stay up to date on latest ag practices with online, on-demand CropFlix
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-9c208e48-d73e-11e1-97b8-001a4bcf887a-asset-d29edf38-3386-597c-946e-1830136bdb82" class="tnt-byline asset-byline" itemprop="author">
                    
                        <a href="https://jg-tc.com/users/profile/cwalker">
                        Clint Walker
                        </a>
                    
                </span></li>
        
        
            <li class="visible-print">
        <time datetime="2021-08-25T05:00:00-05:00" class="tnt-date asset-date text-muted">
            Aug 25, 2021
        </time></li>
            <li class="hidden-print">
        <time datetime="2021-08-25T05:00:00-05:00" class="tnt-date asset-date text-muted">2 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="https://jg-tc.com/agriculture/over-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand/article_d29edf38-3386-597c-946e-1830136bdb82.html?mode=comments" class="cm">
            <span class="fas tnt-comments"></span> 
            <span id="openWeb-count-d29edf38-3386-597c-946e-1830136bdb82-default" twt-comment-count="https://jg-tc.com/agriculture/over-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand/article_d29edf38-3386-597c-946e-1830136bdb82.html" twt-article-id="d29edf38-3386-597c-946e-1830136bdb82">0</span> 
        </a>
        <script type="text/javascript">
            fetch("https://open-api.spot.im/v1/messages-count?spot_id=sp_OanIiX0x&posts_ids=d29edf38-3386-597c-946e-1830136bdb82")
                .then(function(response) {
                    return response.json();
                })
                .then(function(openWeb) {
                    if (openWeb && openWeb.messages_count) {
                        document.getElementById("openWeb-count-d29edf38-3386-597c-946e-1830136bdb82-default").innerHTML = openWeb.messages_count['d29edf38-3386-597c-946e-1830136bdb82'];
                    }
                });
        </script></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2021-08-25T05:00:00-05:00">
    <meta itemprop="datePublished" content="2021-08-25T05:00:00-05:00">
    <meta itemprop="dateModified" content="2021-08-25T05:00:00-05:00">
</header></div></div>
    
    <div id="asset-content" data-asset-uuid="d29edf38-3386-597c-946e-1830136bdb82">
        
        <div class="lee-text-row">
            <div itemprop="articleBody" class="lee-track-in-article asset-content  p402_premium">
               <div class="lee-featured-subscription lee-subscription-article-link show-after-loaded hidden-print" rel="noopener">
                    <a href="https://subscriberservices.lee.net/subscriberservices/Content/PaymentPages.aspx?Domain=jg-tc.com&amp;SubscriberLevel={{level}}&amp;Return=https%3A%2F%2Fjg-tc.com%2Fagriculture%2Fover-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand%2Farticle_d29edf38-3386-597c-946e-1830136bdb82.html#tracking-source=green-subscribe-button&ir=true" class="btn btn-success">{{featured_button_text}}</a>
                </div><div id="tncms-region-article_top" class="tncms-region hidden-print"></div><div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div><div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div><ul class="social-share-links hidden-print list-inline square-color"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fjg-tc.com%2Fagriculture%2Fover-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand%2Farticle_d29edf38-3386-597c-946e-1830136bdb82.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/agriculture/over-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand/article_d29edf38-3386-597c-946e-1830136bdb82.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d29edf38-3386-597c-946e-1830136bdb82"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=OVER%20THE%20COLES%3A%20Stay%20up%20to%20date%20on%20latest%20ag%20practices%20with%20online%2C%20on-demand%20CropFlix&via=jgtconline&url=https%3A%2F%2Fjg-tc.com%2Fagriculture%2Fover-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand%2Farticle_d29edf38-3386-597c-946e-1830136bdb82.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/agriculture/over-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand/article_d29edf38-3386-597c-946e-1830136bdb82.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d29edf38-3386-597c-946e-1830136bdb82"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://jg-tc.com/agriculture/over-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand/article_d29edf38-3386-597c-946e-1830136bdb82.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/agriculture/over-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand/article_d29edf38-3386-597c-946e-1830136bdb82.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d29edf38-3386-597c-946e-1830136bdb82"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20jg-tc.com/tncms/asset/editorial/d29edf38-3386-597c-946e-1830136bdb82" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"d29edf38-3386-597c-946e-1830136bdb82"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BJournal%20Gazette%20%26%20Times-Courier%5D%20OVER%20THE%20COLES%3A%20Stay%20up%20to%20date%20on%20latest%20ag%20practices%20with%20online%2C%20on-demand%20CropFlix&body=https%3A%2F%2Fjg-tc.com%2Fagriculture%2Fover-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand%2Farticle_d29edf38-3386-597c-946e-1830136bdb82.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"d29edf38-3386-597c-946e-1830136bdb82"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-square-full tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/agriculture/over-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand/article_d29edf38-3386-597c-946e-1830136bdb82.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"d29edf38-3386-597c-946e-1830136bdb82"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                        <i class="fas tnt-print tnt-stack-1x tnt-inverse"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-d29edf38-3386-597c-946e-1830136bdb82-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="d29edf38-3386-597c-946e-1830136bdb82" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                        <i class="fas tnt-square-full tnt-stack-2x"></i>
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x tnt-inverse"></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="d29edf38-3386-597c-946e-1830136bdb82" class="save-list-d29edf38-3386-597c-946e-1830136bdb82-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="d29edf38-3386-597c-946e-1830136bdb82" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
<div class="lee-article-text first-p"><p>URBANA — Farming in Illinois is very different than it was even 50 years ago and so is how row crop producers stay up to date on the latest recommendations.</p></div><div class="lee-article-text"><p>For more than 100 years, local University of Illinois Extension agriculture experts have worked in person and in the field with farmers across the state. Now that expertise on topics from nutrition and pest management to how changing weather patterns affect crop yield is also available online.</p></div><div class="lee-article-text"><p>“Last year, we provided a variety of sessions online for the first time in a month-long format and had such great feedback about how convenient it was to have the information available on demand that we wanted to make the updates available year-round,” says Talon Becker, Illinois Extension commercial agriculture educator.</p></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-1981968" class="tncms-block"></div></div><div class="inline-asset inline-article  p402_hide subscriber-only tnt-inline-asset tnt-inline-relcontent tnt-inline-article tnt-inline-relation-sibling tnt-inline-presentation-headline tnt-inline-alignment-default tnt-inline-width-default"><h5 class="tnt-headline ">
        
             <a href="/agriculture/over-the-coles-latest-conservation-practices-will-highlight-southern-illinois-conservation-workshop/article_d376b5ed-b877-50b6-8dc3-44b2e5c9e081.html" class="tnt-asset-link">
        
        <span class="text-muted"><span class="lee-icon article"><i class="far tnt-file-alt tnt-fw" title="Article"></i></span></span>
            OVER THE COLES: Latest conservation practices will highlight Southern Illinois Conservation Workshop</a></h5></div><div class="lee-article-text"><p>CropFlix is streamable content for Certified Crop Advisers, row crop producers, and other agricultural professionals who want to improve their cropping systems and earn continuing education units. These binge-worthy interactive online sessions provide research updates and best management practices for Illinois row crop production.</p></div><div class="hidden-print "><div class="ad-col visible-xs"><div class="tnt-ads-container text-center hidden-print hidden-sm hidden-md hidden-lg"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/jg-tc.com/agriculture" data-dfp-custom-pos="article-breakout, atf, 60" id="article-breakout-mobile-1-mobile" data-dfp-size="[[4,1],[300,250],[320,50],[300,50]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-featured-subscription lee-subscription-article-link show-after-loaded hidden-print">
            <div class="no-service border-top border-bottom text-center padding-bottom margin-bottom">
                <h3><strong>Support Local Journalism</strong></h3>
                <div class="lead margin-bottom">
                    
                        Your membership makes our reporting possible.
                    
                </div>
                <a class="btn btn-danger" href="https://subscriberservices.lee.net/subscriberservices/Content/PaymentPages.aspx?Domain=jg-tc.com&amp;SubscriberLevel={{level}}&amp;Return=https%3A%2F%2Fjg-tc.com%2Fagriculture%2Fover-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand%2Farticle_d29edf38-3386-597c-946e-1830136bdb82.html#tracking-source=in-article-promo&ir=true">{{featured_button_text}}</a>
            </div>
        </div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-1981967" class="tncms-block"></div></div><div class="lee-article-text"><p>Courses are available anytime at <a href="http://go.illinois.edu/CropFlix">go.illinois.edu/CropFlix</a>. More than 30 sessions led by University of Illinois agricultural experts are available to be watched on-demand from the comfort of home or from the field.</p></div><div id="inline-article-recommend" class="lee-article-text" >
                <div class="ir-wrapper">
                    <div class="style-title">
                        <div class="block-title emphasis-h3">
                            <div class="block-title-inner">
                                <h3>People are also reading&hellip;</h3>
                            </div>
                        </div>
                    </div>
                    <div class="ir-container">
                        <ul id="inline-article-recommend-items" class="list-unstyled chartbeat-trending-list list-popular">
                                    <li style="display:none"><a href="/news/local/public_safety/no-notification-about-mattoon-mans-death-in-home-disturbing-police-chief-says/article_89604c98-0afb-570e-a7e9-931075e4b9dc.html#tracking-source=in-article-popular">No notification about Mattoon man's death in home 'disturbing,' police chief says</a></li>
                                
                                    <li style="display:none"><a href="/news/local/crime-and-courts/man-charged-with-assault-of-charleston-parks-employee/article_2ffc2fd6-30fe-596b-8033-047653012841.html#tracking-source=in-article-popular">Man charged with assault of Charleston parks employee</a></li>
                                
                                    <li style="display:none"><a href="/news/local/education/coles-county-mourns-death-of-former-school-principal-les-edwards/article_1f7bb3d2-7baa-5e7d-93c7-42ddcff02ee5.html#tracking-source=in-article-popular">Coles County mourns death of former school principal Les Edwards</a></li>
                                
                                    <li style="display:none"><a href="/news/local/crime-and-courts/mattoon-police-make-two-heroin-related-arrests-in-separate-cases/article_755098ed-6afc-52d9-868d-d1d0ac6c9bb7.html#tracking-source=in-article-popular">Mattoon police make two heroin-related arrests in separate cases</a></li>
                                
                                    <li style="display:none"><a href="/news/local/public_safety/coles-county-reports-145-new-covid-19-cases-for-the-week/article_5c1baf5d-004f-5e82-8f57-4c8d8605a7f2.html#tracking-source=in-article-popular">Coles County reports 145 new COVID-19 cases for the week</a></li>
                                
                                    <li style="display:none"><a href="/news/state-and-regional/illinois-school-district-shuts-down-after-one-week-because-of-covid-19-spread/article_0da548e6-7228-58b2-9487-eb2c7d3cd7b0.html#tracking-source=in-article-popular">Illinois school district shuts down after one week because of COVID-19 spread</a></li>
                                
                                    <li style="display:none"><a href="/news/local/public_safety/watch-now-mattoon-police-officer-boy-bond-over-love-for-the-job/article_30519f0b-24e3-5399-bb70-b2cb9f082d9f.html#tracking-source=in-article-popular">Watch now: Mattoon police officer, boy bond over love for the job</a></li>
                                
                                    <li style="display:none"><a href="/news/local/public_safety/watch-now-coles-county-reports-two-additional-covid-19-deaths/article_c377060f-d2b1-54a7-b8d8-8fa05c2cb58f.html#tracking-source=in-article-popular">Watch now: Coles County reports two additional COVID-19 deaths</a></li>
                                
                                    <li style="display:none"><a href="/news/state-and-regional/govt-and-politics/marijuana-drug-tests-in-the-workplace-would-follow-same-standard-as-dui-under-proposed-change/article_85c0667b-71c0-541b-a8e5-fae20f6c6ac1.html#tracking-source=in-article-popular">Marijuana drug tests in the workplace would follow same standard as DUI, under proposed change in Illinois law</a></li>
                                
                                    <li style="display:none"><a href="/news/state-and-regional/govt-and-politics/will-more-illinois-residents-get-vaccinated-now-that-pfizer-covid-19-vaccine-has-fda-approval/article_83e1428e-4b59-59a6-91bc-bb8dd93d70fa.html#tracking-source=in-article-popular">Will more Illinois residents get vaccinated now that Pfizer COVID-19 vaccine has FDA approval?</a></li>
                                
                                    <li style="display:none"><a href="/news/state-and-regional/body-pulled-from-lake-county-lake-sunday-was-the-man-who-fell-from-a-water/article_f57473c3-49d9-574a-9d5a-4fd148283e01.html#tracking-source=in-article-popular">Body pulled from Lake County lake Sunday was the man who fell from a water tube Friday, fire officials say</a></li>
                                
                                    <li style="display:none"><a href="/news/local/watch-now-mattoon-cat-channels-his-inner-canine-for-walks-around-neighborhood/article_809a6c86-63af-5b78-a98d-7a76e0658a3a.html#tracking-source=in-article-popular">Watch now: Mattoon cat channels his inner canine for walks around neighborhood</a></li>
                                
                                    <li style="display:none"><a href="/news/state-and-regional/crime-and-courts/southern-illinois-university-student-killed-3-other-people-injured-in-off-campus-shooting/article_462bc52c-a476-50e3-883f-c9f9d89e2fa7.html#tracking-source=in-article-popular">Southern Illinois University student killed, 3 other people injured in off-campus shooting</a></li>
                                
                                    <li style="display:none"><a href="/news/local/crime-and-courts/paintball-gun-leads-to-mattoon-mans-arrest-police-say/article_4c9c60ae-2722-5eff-aa41-ce462931d4aa.html#tracking-source=in-article-popular">Paintball gun leads to Mattoon man's arrest, police say</a></li>
                                
                                    <li style="display:none"><a href="/news/state-and-regional/govt-and-politics/illinois-court-sides-with-transgender-woman-in-10-year-battle-with-hobby-lobby/article_6e1cd961-1473-56d3-874c-f306b65b64f9.html#tracking-source=in-article-popular">Illinois court sides with transgender woman in 10-year battle with Hobby Lobby</a></li>
                                </ul>
                    </div>
                </div>
            </div>
            <script>
                randomizeChildren('inline-article-recommend-items', 4);
            </script><div class="hidden-print "><div class="ad-col visible-sm"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/jg-tc.com/agriculture" data-dfp-custom-pos="article-breakout, atf, 60" id="article-breakout-tablet-1" data-dfp-size="[[4,1],[728,90]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>Sessions vary in cost from free to $10 per available continuing education unit.</p></div><div class="lee-article-text"><p>Session topics include: Insect Management in Corn and Soybean, Dicamba Observations by Midwest Extension Weed Scientists, Climate Change and Illinois Crop Yields, Hemp Production Strategies and Research Updates, Developing Relationships Between Scientists and Farmers, and more.</p></div><div class="hidden-print  subscriber-ad"><div class="ad-col visible-lg visible-md"><div class="tnt-ads-container text-center hidden-print hidden-xs"><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/jg-tc.com/agriculture" data-dfp-custom-pos="article-breakout, atf, 60" id="article-breakout-desktop-1" data-dfp-size="[[4,1],[970,250],[970,90],[728,90]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p>University of Illinois Extension provides equal opportunities in programs and employment. If you need reasonable accommodation to participate in this program, please contact Chelsea Harbach at <a href="mailto:harbach2@illinois.edu">harbach2@illinois.edu</a>. Early requests are strongly encouraged to allow sufficient time for the requested accommodation.</p></div><div class="hidden-print "><div class="ad-col visible-xs"><div class="tnt-ads-container text-center hidden-print hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/8438/jg-tc.com/agriculture" data-dfp-custom-pos="article-breakout, stf, btf, 60" id="article-breakout-mobile-2-mobile" data-dfp-size="[[300,250],[320,50],[300,50]]" data-lazy="true" data-subscriber="true"></div></div>
    </div></div><div class="lee-article-text"><p><em>Illinois Extension leads public outreach for University of Illinois by translating research into action plans that allow Illinois families, businesses, and community leaders to solve problems, make informed decisions, and adapt to changes and opportunities.</em></p></div><div class="lee-article-text"><hr /></div><div class="inline-asset inline-collection  p402_hide subscriber-only tnt-inline-asset tnt-inline-relcontent tnt-inline-collection tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default">
        <div id="vertical-gallery-1e636448-400a-59de-a012-b7135456ec11" class="gallery-vertical">
            <h3 class="tnt-headline lead border-top padding-top">
        
        
        
            10 photos of Charleston from the JG-TC archives</h3><a name="anchor_item_1" class="gallery-item-1e636448-400a-59de-a012-b7135456ec11" data-item="1"></a>
                <div id="gallery_item_1" class="gallery-item image-item">
                    
                        <h3>Sesquicetennial Balloon fest</h3>
                    <figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1198">
            <meta itemprop="height" content="1729">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/d/6c/d6ca9058-71a5-53c0-97fb-fb430169deb8/5dce2c6374a5e.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/d/6c/d6ca9058-71a5-53c0-97fb-fb430169deb8/5dce2c6374a5e.image.jpg">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Sesquicetennial Balloon fest"
                            class="img-responsive lazyload full default"
                            width="1198"
                            height="1729"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/d/6c/d6ca9058-71a5-53c0-97fb-fb430169deb8/5dce2c6374a5e.image.jpg?resize=150%2C216 150w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/d/6c/d6ca9058-71a5-53c0-97fb-fb430169deb8/5dce2c6374a5e.image.jpg?resize=200%2C289 200w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/d/6c/d6ca9058-71a5-53c0-97fb-fb430169deb8/5dce2c6374a5e.image.jpg?resize=225%2C325 225w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/d/6c/d6ca9058-71a5-53c0-97fb-fb430169deb8/5dce2c6374a5e.image.jpg?resize=300%2C433 300w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/d/6c/d6ca9058-71a5-53c0-97fb-fb430169deb8/5dce2c6374a5e.image.jpg?resize=400%2C577 400w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/d/6c/d6ca9058-71a5-53c0-97fb-fb430169deb8/5dce2c6374a5e.image.jpg?resize=540%2C779 540w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/d/6c/d6ca9058-71a5-53c0-97fb-fb430169deb8/5dce2c6374a5e.image.jpg?resize=640%2C924 640w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/d/6c/d6ca9058-71a5-53c0-97fb-fb430169deb8/5dce2c6374a5e.image.jpg?resize=750%2C1082 750w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/d/6c/d6ca9058-71a5-53c0-97fb-fb430169deb8/5dce2c6374a5e.image.jpg?resize=990%2C1429 990w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/d/6c/d6ca9058-71a5-53c0-97fb-fb430169deb8/5dce2c6374a5e.image.jpg?resize=1035%2C1494 1035w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/d/6c/d6ca9058-71a5-53c0-97fb-fb430169deb8/5dce2c6374a5e.image.jpg?resize=1198%2C1729 1200w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>1985: Charlie Platt of Decatur, prepares to ascend over Charleston during the Sesquicentennial celebration.</p>
                                </span>
                            
                        
                            
                                <span class="credit">
                                    <span id="author--asset-d6ca9058-71a5-53c0-97fb-fb430169deb8" class="tnt-byline asset-byline"  >
            file photo
        </span>
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure><div class="clearfix"></div></div><a name="anchor_item_2" class="gallery-item-1e636448-400a-59de-a012-b7135456ec11" data-item="2"></a>
                <div id="gallery_item_2" class="gallery-item image-item">
                    
                        <h3>Sesquicentennial</h3>
                    <figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1706">
            <meta itemprop="height" content="1214">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/d/8b/d8b604cf-354e-5db5-99f2-e1c570f504c2/5dce2c635b1dd.image.jpg?resize=1200%2C854">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/d/8b/d8b604cf-354e-5db5-99f2-e1c570f504c2/5dce2c635b1dd.image.jpg?resize=1200%2C854">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Sesquicentennial"
                            class="img-responsive lazyload full default"
                            width="1706"
                            height="1214"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/d/8b/d8b604cf-354e-5db5-99f2-e1c570f504c2/5dce2c635b1dd.image.jpg?resize=150%2C107 150w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/d/8b/d8b604cf-354e-5db5-99f2-e1c570f504c2/5dce2c635b1dd.image.jpg?resize=200%2C142 200w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/d/8b/d8b604cf-354e-5db5-99f2-e1c570f504c2/5dce2c635b1dd.image.jpg?resize=225%2C160 225w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/d/8b/d8b604cf-354e-5db5-99f2-e1c570f504c2/5dce2c635b1dd.image.jpg?resize=300%2C213 300w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/d/8b/d8b604cf-354e-5db5-99f2-e1c570f504c2/5dce2c635b1dd.image.jpg?resize=400%2C285 400w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/d/8b/d8b604cf-354e-5db5-99f2-e1c570f504c2/5dce2c635b1dd.image.jpg?resize=540%2C384 540w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/d/8b/d8b604cf-354e-5db5-99f2-e1c570f504c2/5dce2c635b1dd.image.jpg?resize=640%2C455 640w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/d/8b/d8b604cf-354e-5db5-99f2-e1c570f504c2/5dce2c635b1dd.image.jpg?resize=750%2C534 750w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/d/8b/d8b604cf-354e-5db5-99f2-e1c570f504c2/5dce2c635b1dd.image.jpg?resize=990%2C704 990w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/d/8b/d8b604cf-354e-5db5-99f2-e1c570f504c2/5dce2c635b1dd.image.jpg?resize=1035%2C737 1035w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/d/8b/d8b604cf-354e-5db5-99f2-e1c570f504c2/5dce2c635b1dd.image.jpg?resize=1200%2C854 1200w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/d/8b/d8b604cf-354e-5db5-99f2-e1c570f504c2/5dce2c635b1dd.image.jpg?resize=1333%2C949 1333w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/d/8b/d8b604cf-354e-5db5-99f2-e1c570f504c2/5dce2c635b1dd.image.jpg?resize=1476%2C1050 1476w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/d/8b/d8b604cf-354e-5db5-99f2-e1c570f504c2/5dce2c635b1dd.image.jpg?resize=1706%2C1214 2008w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>1985: Kevin Moore of Boonville, Mo., watches balloons fly over Charleston during the Sesquicentennial celebration.</p>
                                </span>
                            
                        
                            
                                <span class="credit">
                                    <span id="author--asset-d8b604cf-354e-5db5-99f2-e1c570f504c2" class="tnt-byline asset-byline"  >
            file photo
        </span>
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure><div class="clearfix"></div></div><a name="anchor_item_3" class="gallery-item-1e636448-400a-59de-a012-b7135456ec11" data-item="3"></a>
                <div id="gallery_item_3" class="gallery-item image-item">
                    
                        <h3>Railroad</h3>
                    <figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="2050">
            <meta itemprop="height" content="1011">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/a/ac/aac76c55-f42c-52fc-b4af-6e69bb1fa6f9/5dce2c6346c3c.image.jpg?resize=1200%2C592">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/a/ac/aac76c55-f42c-52fc-b4af-6e69bb1fa6f9/5dce2c6346c3c.image.jpg?resize=1200%2C592">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Railroad"
                            class="img-responsive lazyload full default"
                            width="2050"
                            height="1011"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/a/ac/aac76c55-f42c-52fc-b4af-6e69bb1fa6f9/5dce2c6346c3c.image.jpg?resize=150%2C74 150w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/a/ac/aac76c55-f42c-52fc-b4af-6e69bb1fa6f9/5dce2c6346c3c.image.jpg?resize=200%2C99 200w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/a/ac/aac76c55-f42c-52fc-b4af-6e69bb1fa6f9/5dce2c6346c3c.image.jpg?resize=225%2C111 225w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/a/ac/aac76c55-f42c-52fc-b4af-6e69bb1fa6f9/5dce2c6346c3c.image.jpg?resize=300%2C148 300w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/a/ac/aac76c55-f42c-52fc-b4af-6e69bb1fa6f9/5dce2c6346c3c.image.jpg?resize=400%2C197 400w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/a/ac/aac76c55-f42c-52fc-b4af-6e69bb1fa6f9/5dce2c6346c3c.image.jpg?resize=540%2C266 540w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/a/ac/aac76c55-f42c-52fc-b4af-6e69bb1fa6f9/5dce2c6346c3c.image.jpg?resize=640%2C316 640w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/a/ac/aac76c55-f42c-52fc-b4af-6e69bb1fa6f9/5dce2c6346c3c.image.jpg?resize=750%2C370 750w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/a/ac/aac76c55-f42c-52fc-b4af-6e69bb1fa6f9/5dce2c6346c3c.image.jpg?resize=990%2C488 990w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/a/ac/aac76c55-f42c-52fc-b4af-6e69bb1fa6f9/5dce2c6346c3c.image.jpg?resize=1035%2C510 1035w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/a/ac/aac76c55-f42c-52fc-b4af-6e69bb1fa6f9/5dce2c6346c3c.image.jpg?resize=1200%2C592 1200w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/a/ac/aac76c55-f42c-52fc-b4af-6e69bb1fa6f9/5dce2c6346c3c.image.jpg?resize=1333%2C657 1333w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/a/ac/aac76c55-f42c-52fc-b4af-6e69bb1fa6f9/5dce2c6346c3c.image.jpg?resize=1476%2C728 1476w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/a/ac/aac76c55-f42c-52fc-b4af-6e69bb1fa6f9/5dce2c6346c3c.image.jpg?resize=2008%2C990 2008w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>1986: Former rail passenger office, left, and freight warehouse on north edge of Charleston.</p>
                                </span>
                            
                        
                            
                                <span class="credit">
                                    <span id="author--asset-aac76c55-f42c-52fc-b4af-6e69bb1fa6f9" class="tnt-byline asset-byline"  >
            file photo
        </span>
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure><div class="clearfix"></div></div><a name="anchor_item_4" class="gallery-item-1e636448-400a-59de-a012-b7135456ec11" data-item="4"></a>
                <div id="gallery_item_4" class="gallery-item image-item">
                    
                        <h3>Moore Home State Memorial site</h3>
                    <figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1171">
            <meta itemprop="height" content="1767">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/61/961ecacd-8e0f-5296-b60e-9e66cfbb89b5/5dce2c632cf73.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/61/961ecacd-8e0f-5296-b60e-9e66cfbb89b5/5dce2c632cf73.image.jpg">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Moore Home State Memorial site"
                            class="img-responsive lazyload full default"
                            width="1171"
                            height="1767"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/61/961ecacd-8e0f-5296-b60e-9e66cfbb89b5/5dce2c632cf73.image.jpg?resize=150%2C226 150w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/61/961ecacd-8e0f-5296-b60e-9e66cfbb89b5/5dce2c632cf73.image.jpg?resize=200%2C302 200w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/61/961ecacd-8e0f-5296-b60e-9e66cfbb89b5/5dce2c632cf73.image.jpg?resize=225%2C340 225w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/61/961ecacd-8e0f-5296-b60e-9e66cfbb89b5/5dce2c632cf73.image.jpg?resize=300%2C453 300w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/61/961ecacd-8e0f-5296-b60e-9e66cfbb89b5/5dce2c632cf73.image.jpg?resize=400%2C604 400w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/61/961ecacd-8e0f-5296-b60e-9e66cfbb89b5/5dce2c632cf73.image.jpg?resize=540%2C815 540w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/61/961ecacd-8e0f-5296-b60e-9e66cfbb89b5/5dce2c632cf73.image.jpg?resize=640%2C966 640w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/61/961ecacd-8e0f-5296-b60e-9e66cfbb89b5/5dce2c632cf73.image.jpg?resize=750%2C1132 750w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/61/961ecacd-8e0f-5296-b60e-9e66cfbb89b5/5dce2c632cf73.image.jpg?resize=990%2C1494 990w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/61/961ecacd-8e0f-5296-b60e-9e66cfbb89b5/5dce2c632cf73.image.jpg?resize=1035%2C1562 1035w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/61/961ecacd-8e0f-5296-b60e-9e66cfbb89b5/5dce2c632cf73.image.jpg?resize=1171%2C1767 1200w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>1980: Bill Kreuger makes Pizzelli cookies at hearthside of the Moore Home State Memorial site. </p>
                                </span>
                            
                        
                            
                                <span class="credit">
                                    <span id="author--asset-961ecacd-8e0f-5296-b60e-9e66cfbb89b5" class="tnt-byline asset-byline"  >
            file photo
        </span>
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure><div class="clearfix"></div><div id="gallery_item_ad_4" class="item-ad text-center" style="min-height: 311px"></div></div><a name="anchor_item_5" class="gallery-item-1e636448-400a-59de-a012-b7135456ec11" data-item="5"></a>
                <div id="gallery_item_5" class="gallery-item image-item">
                    
                        <h3>Lincoln Heritage Trail Foundation festival</h3>
                    <figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1946">
            <meta itemprop="height" content="1065">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/3/92/392975d7-c4f1-54f2-aff3-2308b5215f23/5dce2c631550e.image.jpg?resize=1200%2C657">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/3/92/392975d7-c4f1-54f2-aff3-2308b5215f23/5dce2c631550e.image.jpg?resize=1200%2C657">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Lincoln Heritage Trail Foundation festival"
                            class="img-responsive lazyload full default"
                            width="1946"
                            height="1065"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/3/92/392975d7-c4f1-54f2-aff3-2308b5215f23/5dce2c631550e.image.jpg?resize=150%2C82 150w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/3/92/392975d7-c4f1-54f2-aff3-2308b5215f23/5dce2c631550e.image.jpg?resize=200%2C109 200w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/3/92/392975d7-c4f1-54f2-aff3-2308b5215f23/5dce2c631550e.image.jpg?resize=225%2C123 225w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/3/92/392975d7-c4f1-54f2-aff3-2308b5215f23/5dce2c631550e.image.jpg?resize=300%2C164 300w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/3/92/392975d7-c4f1-54f2-aff3-2308b5215f23/5dce2c631550e.image.jpg?resize=400%2C219 400w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/3/92/392975d7-c4f1-54f2-aff3-2308b5215f23/5dce2c631550e.image.jpg?resize=540%2C296 540w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/3/92/392975d7-c4f1-54f2-aff3-2308b5215f23/5dce2c631550e.image.jpg?resize=640%2C350 640w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/3/92/392975d7-c4f1-54f2-aff3-2308b5215f23/5dce2c631550e.image.jpg?resize=750%2C410 750w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/3/92/392975d7-c4f1-54f2-aff3-2308b5215f23/5dce2c631550e.image.jpg?resize=990%2C542 990w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/3/92/392975d7-c4f1-54f2-aff3-2308b5215f23/5dce2c631550e.image.jpg?resize=1035%2C566 1035w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/3/92/392975d7-c4f1-54f2-aff3-2308b5215f23/5dce2c631550e.image.jpg?resize=1200%2C657 1200w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/3/92/392975d7-c4f1-54f2-aff3-2308b5215f23/5dce2c631550e.image.jpg?resize=1333%2C730 1333w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/3/92/392975d7-c4f1-54f2-aff3-2308b5215f23/5dce2c631550e.image.jpg?resize=1476%2C808 1476w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/3/92/392975d7-c4f1-54f2-aff3-2308b5215f23/5dce2c631550e.image.jpg?resize=1946%2C1065 2008w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>1969: Abe Lincoln glances warily at his horse before mounting in Decatur. Stephen A. Douglas picks the easier way to travel, in the 1912 Ford depot hack of Jimmie Soules of Decatur. The two men were en route to Lincoln to promote the Lincoln Trail Festival. Jim Seed of Charleston portrayed Lincoln and Don Drake of Charleston portrayed Douglas. </p>
                                </span>
                            
                        
                            
                                <span class="credit">
                                    <span id="author--asset-392975d7-c4f1-54f2-aff3-2308b5215f23" class="tnt-byline asset-byline"  >
            file photo
        </span>
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure><div class="clearfix"></div></div><a name="anchor_item_6" class="gallery-item-1e636448-400a-59de-a012-b7135456ec11" data-item="6"></a>
                <div id="gallery_item_6" class="gallery-item image-item">
                    
                        <h3>Lincoln Heritage Trail Foundation festival</h3>
                    <figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1575">
            <meta itemprop="height" content="1237">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/0/27/02739ae1-d1f9-5a02-80b9-f87dfa812e53/5dce2c62eea42.image.jpg?resize=1200%2C942">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/0/27/02739ae1-d1f9-5a02-80b9-f87dfa812e53/5dce2c62eea42.image.jpg?resize=1200%2C942">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Lincoln Heritage Trail Foundation festival"
                            class="img-responsive lazyload full default"
                            width="1575"
                            height="1237"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/0/27/02739ae1-d1f9-5a02-80b9-f87dfa812e53/5dce2c62eea42.image.jpg?resize=150%2C118 150w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/0/27/02739ae1-d1f9-5a02-80b9-f87dfa812e53/5dce2c62eea42.image.jpg?resize=200%2C157 200w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/0/27/02739ae1-d1f9-5a02-80b9-f87dfa812e53/5dce2c62eea42.image.jpg?resize=225%2C177 225w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/0/27/02739ae1-d1f9-5a02-80b9-f87dfa812e53/5dce2c62eea42.image.jpg?resize=300%2C236 300w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/0/27/02739ae1-d1f9-5a02-80b9-f87dfa812e53/5dce2c62eea42.image.jpg?resize=400%2C314 400w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/0/27/02739ae1-d1f9-5a02-80b9-f87dfa812e53/5dce2c62eea42.image.jpg?resize=540%2C424 540w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/0/27/02739ae1-d1f9-5a02-80b9-f87dfa812e53/5dce2c62eea42.image.jpg?resize=640%2C503 640w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/0/27/02739ae1-d1f9-5a02-80b9-f87dfa812e53/5dce2c62eea42.image.jpg?resize=750%2C589 750w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/0/27/02739ae1-d1f9-5a02-80b9-f87dfa812e53/5dce2c62eea42.image.jpg?resize=990%2C778 990w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/0/27/02739ae1-d1f9-5a02-80b9-f87dfa812e53/5dce2c62eea42.image.jpg?resize=1035%2C813 1035w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/0/27/02739ae1-d1f9-5a02-80b9-f87dfa812e53/5dce2c62eea42.image.jpg?resize=1200%2C942 1200w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/0/27/02739ae1-d1f9-5a02-80b9-f87dfa812e53/5dce2c62eea42.image.jpg?resize=1333%2C1047 1333w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/0/27/02739ae1-d1f9-5a02-80b9-f87dfa812e53/5dce2c62eea42.image.jpg?resize=1476%2C1159 1476w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/0/27/02739ae1-d1f9-5a02-80b9-f87dfa812e53/5dce2c62eea42.image.jpg?resize=1575%2C1237 2008w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>1969: Abe Lincoln rides through Decatur. Lincoln was portrayed by Jim Seed, executive secretary of the Charleston Tourism Development Corp. He was en route to Lincoln to promote the Lincoln Trail Festival in Charleston.</p>
                                </span>
                            
                        
                            
                                <span class="credit">
                                    <span id="author--asset-02739ae1-d1f9-5a02-80b9-f87dfa812e53" class="tnt-byline asset-byline"  >
            file photo
        </span>
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure><div class="clearfix"></div></div><a name="anchor_item_7" class="gallery-item-1e636448-400a-59de-a012-b7135456ec11" data-item="7"></a>
                <div id="gallery_item_7" class="gallery-item image-item">
                    
                        <h3>Lafferty Nature Study Center wooden bridge</h3>
                    <figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1563">
            <meta itemprop="height" content="1325">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/7/c5/7c597164-9324-59e1-bd8e-4bf144e6eeac/5dce2c62ae06b.image.jpg?resize=1200%2C1017">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/7/c5/7c597164-9324-59e1-bd8e-4bf144e6eeac/5dce2c62ae06b.image.jpg?resize=1200%2C1017">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Lafferty Nature Study Center wooden bridge"
                            class="img-responsive lazyload full default"
                            width="1563"
                            height="1325"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/7/c5/7c597164-9324-59e1-bd8e-4bf144e6eeac/5dce2c62ae06b.image.jpg?resize=150%2C127 150w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/7/c5/7c597164-9324-59e1-bd8e-4bf144e6eeac/5dce2c62ae06b.image.jpg?resize=200%2C170 200w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/7/c5/7c597164-9324-59e1-bd8e-4bf144e6eeac/5dce2c62ae06b.image.jpg?resize=225%2C191 225w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/7/c5/7c597164-9324-59e1-bd8e-4bf144e6eeac/5dce2c62ae06b.image.jpg?resize=300%2C254 300w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/7/c5/7c597164-9324-59e1-bd8e-4bf144e6eeac/5dce2c62ae06b.image.jpg?resize=400%2C339 400w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/7/c5/7c597164-9324-59e1-bd8e-4bf144e6eeac/5dce2c62ae06b.image.jpg?resize=540%2C458 540w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/7/c5/7c597164-9324-59e1-bd8e-4bf144e6eeac/5dce2c62ae06b.image.jpg?resize=640%2C543 640w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/7/c5/7c597164-9324-59e1-bd8e-4bf144e6eeac/5dce2c62ae06b.image.jpg?resize=750%2C636 750w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/7/c5/7c597164-9324-59e1-bd8e-4bf144e6eeac/5dce2c62ae06b.image.jpg?resize=990%2C839 990w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/7/c5/7c597164-9324-59e1-bd8e-4bf144e6eeac/5dce2c62ae06b.image.jpg?resize=1035%2C877 1035w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/7/c5/7c597164-9324-59e1-bd8e-4bf144e6eeac/5dce2c62ae06b.image.jpg?resize=1200%2C1017 1200w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/7/c5/7c597164-9324-59e1-bd8e-4bf144e6eeac/5dce2c62ae06b.image.jpg?resize=1333%2C1130 1333w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/7/c5/7c597164-9324-59e1-bd8e-4bf144e6eeac/5dce2c62ae06b.image.jpg?resize=1476%2C1251 1476w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/7/c5/7c597164-9324-59e1-bd8e-4bf144e6eeac/5dce2c62ae06b.image.jpg?resize=1563%2C1325 2008w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>1971: Lafferty Nature Study Center has winding dirt paths, rustling leaves and wooden foot bridges towering over the small ribbon of a creek below. </p>
                                </span>
                            
                        
                            
                                <span class="credit">
                                    <span id="author--asset-7c597164-9324-59e1-bd8e-4bf144e6eeac" class="tnt-byline asset-byline"  >
            file photo
        </span>
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure><div class="clearfix"></div></div><a name="anchor_item_8" class="gallery-item-1e636448-400a-59de-a012-b7135456ec11" data-item="8"></a>
                <div id="gallery_item_8" class="gallery-item image-item">
                    
                        <h3>Lafferty Nature Study Center</h3>
                    <figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1081">
            <meta itemprop="height" content="1609">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/2/aa/2aaea956-183d-5c5d-b05e-f1a67ace7b92/5dce2c62d01d0.image.jpg">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/2/aa/2aaea956-183d-5c5d-b05e-f1a67ace7b92/5dce2c62d01d0.image.jpg">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Lafferty Nature Study Center"
                            class="img-responsive lazyload full default"
                            width="1081"
                            height="1609"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/2/aa/2aaea956-183d-5c5d-b05e-f1a67ace7b92/5dce2c62d01d0.image.jpg?resize=150%2C223 150w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/2/aa/2aaea956-183d-5c5d-b05e-f1a67ace7b92/5dce2c62d01d0.image.jpg?resize=200%2C298 200w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/2/aa/2aaea956-183d-5c5d-b05e-f1a67ace7b92/5dce2c62d01d0.image.jpg?resize=225%2C335 225w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/2/aa/2aaea956-183d-5c5d-b05e-f1a67ace7b92/5dce2c62d01d0.image.jpg?resize=300%2C447 300w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/2/aa/2aaea956-183d-5c5d-b05e-f1a67ace7b92/5dce2c62d01d0.image.jpg?resize=400%2C595 400w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/2/aa/2aaea956-183d-5c5d-b05e-f1a67ace7b92/5dce2c62d01d0.image.jpg?resize=540%2C804 540w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/2/aa/2aaea956-183d-5c5d-b05e-f1a67ace7b92/5dce2c62d01d0.image.jpg?resize=640%2C953 640w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/2/aa/2aaea956-183d-5c5d-b05e-f1a67ace7b92/5dce2c62d01d0.image.jpg?resize=750%2C1116 750w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/2/aa/2aaea956-183d-5c5d-b05e-f1a67ace7b92/5dce2c62d01d0.image.jpg?resize=990%2C1474 990w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/2/aa/2aaea956-183d-5c5d-b05e-f1a67ace7b92/5dce2c62d01d0.image.jpg?resize=1035%2C1541 1035w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/2/aa/2aaea956-183d-5c5d-b05e-f1a67ace7b92/5dce2c62d01d0.image.jpg?resize=1081%2C1609 1200w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>1971: The Center was named after the late Russell Lafferty, Charleston's city clerk from 1949-68. It's only about three acres but large enough to serve its function. It's a place for birds and squirrels and inquisitive children and tired adults who want to escape from the world of concrete. </p>
                                </span>
                            
                        
                            
                                <span class="credit">
                                    <span id="author--asset-2aaea956-183d-5c5d-b05e-f1a67ace7b92" class="tnt-byline asset-byline"  >
            file photo
        </span>
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure><div class="clearfix"></div><div id="gallery_item_ad_8" class="item-ad text-center" style="min-height: 311px"></div></div><a name="anchor_item_9" class="gallery-item-1e636448-400a-59de-a012-b7135456ec11" data-item="9"></a>
                <div id="gallery_item_9" class="gallery-item image-item">
                    
                        <h3>Kickapoo Creek</h3>
                    <figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1845">
            <meta itemprop="height" content="1123">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/1/17/117a6350-1f5a-503c-9409-8f2fbd46e082/5dce2c628a908.image.jpg?resize=1200%2C730">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/1/17/117a6350-1f5a-503c-9409-8f2fbd46e082/5dce2c628a908.image.jpg?resize=1200%2C730">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Kickapoo Creek"
                            class="img-responsive lazyload full default"
                            width="1845"
                            height="1123"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/1/17/117a6350-1f5a-503c-9409-8f2fbd46e082/5dce2c628a908.image.jpg?resize=150%2C91 150w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/1/17/117a6350-1f5a-503c-9409-8f2fbd46e082/5dce2c628a908.image.jpg?resize=200%2C122 200w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/1/17/117a6350-1f5a-503c-9409-8f2fbd46e082/5dce2c628a908.image.jpg?resize=225%2C137 225w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/1/17/117a6350-1f5a-503c-9409-8f2fbd46e082/5dce2c628a908.image.jpg?resize=300%2C183 300w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/1/17/117a6350-1f5a-503c-9409-8f2fbd46e082/5dce2c628a908.image.jpg?resize=400%2C243 400w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/1/17/117a6350-1f5a-503c-9409-8f2fbd46e082/5dce2c628a908.image.jpg?resize=540%2C329 540w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/1/17/117a6350-1f5a-503c-9409-8f2fbd46e082/5dce2c628a908.image.jpg?resize=640%2C390 640w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/1/17/117a6350-1f5a-503c-9409-8f2fbd46e082/5dce2c628a908.image.jpg?resize=750%2C457 750w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/1/17/117a6350-1f5a-503c-9409-8f2fbd46e082/5dce2c628a908.image.jpg?resize=990%2C603 990w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/1/17/117a6350-1f5a-503c-9409-8f2fbd46e082/5dce2c628a908.image.jpg?resize=1035%2C630 1035w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/1/17/117a6350-1f5a-503c-9409-8f2fbd46e082/5dce2c628a908.image.jpg?resize=1200%2C730 1200w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/1/17/117a6350-1f5a-503c-9409-8f2fbd46e082/5dce2c628a908.image.jpg?resize=1333%2C811 1333w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/1/17/117a6350-1f5a-503c-9409-8f2fbd46e082/5dce2c628a908.image.jpg?resize=1476%2C898 1476w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/1/17/117a6350-1f5a-503c-9409-8f2fbd46e082/5dce2c628a908.image.jpg?resize=1845%2C1123 2008w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>1986: The Illinois Environmental Protection Agency will hold a hearing in Mattoon to discuss possible pollution problems in the Kickapoo Creek.</p>
                                </span>
                            
                        
                            
                                <span class="credit">
                                    <span id="author--asset-117a6350-1f5a-503c-9409-8f2fbd46e082" class="tnt-byline asset-byline"  >
            file photo
        </span>
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure><div class="clearfix"></div></div><a name="anchor_item_10" class="gallery-item-1e636448-400a-59de-a012-b7135456ec11" data-item="10"></a>
                <div id="gallery_item_10" class="gallery-item image-item">
                    
                        <h3>Fall Festival</h3>
                    <figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1695">
            <meta itemprop="height" content="1223">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/f/c8/fc8a0382-8862-57fc-a125-0118b0ed6f7d/5dce2c625d685.image.jpg?resize=1200%2C866">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/f/c8/fc8a0382-8862-57fc-a125-0118b0ed6f7d/5dce2c625d685.image.jpg?resize=1200%2C866">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Fall Festival"
                            class="img-responsive lazyload full default"
                            width="1695"
                            height="1223"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/f/c8/fc8a0382-8862-57fc-a125-0118b0ed6f7d/5dce2c625d685.image.jpg?resize=150%2C108 150w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/f/c8/fc8a0382-8862-57fc-a125-0118b0ed6f7d/5dce2c625d685.image.jpg?resize=200%2C144 200w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/f/c8/fc8a0382-8862-57fc-a125-0118b0ed6f7d/5dce2c625d685.image.jpg?resize=225%2C162 225w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/f/c8/fc8a0382-8862-57fc-a125-0118b0ed6f7d/5dce2c625d685.image.jpg?resize=300%2C216 300w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/f/c8/fc8a0382-8862-57fc-a125-0118b0ed6f7d/5dce2c625d685.image.jpg?resize=400%2C289 400w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/f/c8/fc8a0382-8862-57fc-a125-0118b0ed6f7d/5dce2c625d685.image.jpg?resize=540%2C390 540w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/f/c8/fc8a0382-8862-57fc-a125-0118b0ed6f7d/5dce2c625d685.image.jpg?resize=640%2C462 640w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/f/c8/fc8a0382-8862-57fc-a125-0118b0ed6f7d/5dce2c625d685.image.jpg?resize=750%2C541 750w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/f/c8/fc8a0382-8862-57fc-a125-0118b0ed6f7d/5dce2c625d685.image.jpg?resize=990%2C714 990w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/f/c8/fc8a0382-8862-57fc-a125-0118b0ed6f7d/5dce2c625d685.image.jpg?resize=1035%2C747 1035w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/f/c8/fc8a0382-8862-57fc-a125-0118b0ed6f7d/5dce2c625d685.image.jpg?resize=1200%2C866 1200w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/f/c8/fc8a0382-8862-57fc-a125-0118b0ed6f7d/5dce2c625d685.image.jpg?resize=1333%2C962 1333w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/f/c8/fc8a0382-8862-57fc-a125-0118b0ed6f7d/5dce2c625d685.image.jpg?resize=1476%2C1065 1476w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/f/c8/fc8a0382-8862-57fc-a125-0118b0ed6f7d/5dce2c625d685.image.jpg?resize=1695%2C1223 2008w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p>1982: Jerry Myerscough, left, and Ken Ott, signal victory for Diamond Lill in the turtle races during the Fall Festival on the square. </p>
                                </span>
                            
                        
                            
                                <span class="credit">
                                    <span id="author--asset-fc8a0382-8862-57fc-a125-0118b0ed6f7d" class="tnt-byline asset-byline"  >
            file photo
        </span>
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure><div class="clearfix"></div></div></div></div><div class="clearfix"></div><a name="comments" style="display:block; margin-top: 40px;"></a><script 
                src="https://launcher.spot.im/spot/sp_OanIiX0x" 
                data-spotim-module="spotim-launcher" 
                data-post-id="homepage" 
                data-spotim-autorun="false">
            </script>
            <div data-spotim-module="pitc"></div><div class="text-center margin-bottom hidden-print"><a href="https://jg-tc.com/agriculture/over-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand/article_d29edf38-3386-597c-946e-1830136bdb82.html?mode=comments" class="btn btn-primary btn-lg">
            <span class="fas tnt-comments"></span> 
            <span id="openWeb-count-d29edf38-3386-597c-946e-1830136bdb82-bottom" twt-comment-count="https://jg-tc.com/agriculture/over-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand/article_d29edf38-3386-597c-946e-1830136bdb82.html" twt-article-id="d29edf38-3386-597c-946e-1830136bdb82">0</span> Comments
        </a>
        <script type="text/javascript">
            fetch("https://open-api.spot.im/v1/messages-count?spot_id=sp_OanIiX0x&posts_ids=d29edf38-3386-597c-946e-1830136bdb82")
                .then(function(response) {
                    return response.json();
                })
                .then(function(openWeb) {
                    if (openWeb && openWeb.messages_count) {
                        document.getElementById("openWeb-count-d29edf38-3386-597c-946e-1830136bdb82-bottom").innerHTML = openWeb.messages_count['d29edf38-3386-597c-946e-1830136bdb82'];
                    }
                });
        </script></div>
    
        
            
                <div id="reaction-wrap" class="reaction-wrapper hidden-print reaction-d29edf38-3386-597c-946e-1830136bdb82 anonymous">
                    <div id="reaction">
                        
                        
                        <div id="reaction-form-wrapper">
                            
                            <form id="reaction-form" onsubmit="return" data-uuid="d29edf38-3386-597c-946e-1830136bdb82" method="post" action="/tncms/counter/editorial/d29edf38-3386-597c-946e-1830136bdb82/?">
                                <input type="hidden" name="subkey" value="reaction">
                                <input type="hidden" name="action" value="add" id="action">
                                <input type="hidden" name="type" value="" id="hidden-type">
                                <input type="hidden" name="id" value="d29edf38-3386-597c-946e-1830136bdb82" id="asset-id" />
                                <div class="form-icons love" data-user-reaction-emotion="love">
                                               <label class="love-icon reaction-name" data-user-reaction-emotion="love">
                                                   <span class="emotion-name" data-user-reaction-emotion="love">Love</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="love">
                                                   <div class="love-icon form-emoji" data-user-reaction-emotion="love"></div>
                                                   <div id="reaction-love-count" 
                                                        class="reaction-count count-love" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="love">0</div>
                                               </div>
                                           </div><div class="form-icons funny" data-user-reaction-emotion="funny">
                                               <label class="funny-icon reaction-name" data-user-reaction-emotion="funny">
                                                   <span class="emotion-name" data-user-reaction-emotion="funny">Funny</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="funny">
                                                   <div class="funny-icon form-emoji" data-user-reaction-emotion="funny"></div>
                                                   <div id="reaction-funny-count" 
                                                        class="reaction-count count-funny" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="funny">0</div>
                                               </div>
                                           </div><div class="form-icons wow" data-user-reaction-emotion="wow">
                                               <label class="wow-icon reaction-name" data-user-reaction-emotion="wow">
                                                   <span class="emotion-name" data-user-reaction-emotion="wow">Wow</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="wow">
                                                   <div class="wow-icon form-emoji" data-user-reaction-emotion="wow"></div>
                                                   <div id="reaction-wow-count" 
                                                        class="reaction-count count-wow" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="wow">0</div>
                                               </div>
                                           </div><div class="form-icons sad" data-user-reaction-emotion="sad">
                                               <label class="sad-icon reaction-name" data-user-reaction-emotion="sad">
                                                   <span class="emotion-name" data-user-reaction-emotion="sad">Sad</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="sad">
                                                   <div class="sad-icon form-emoji" data-user-reaction-emotion="sad"></div>
                                                   <div id="reaction-sad-count" 
                                                        class="reaction-count count-sad" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="sad">0</div>
                                               </div>
                                           </div><div class="form-icons angry" data-user-reaction-emotion="angry">
                                               <label class="angry-icon reaction-name" data-user-reaction-emotion="angry">
                                                   <span class="emotion-name" data-user-reaction-emotion="angry">Angry</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="angry">
                                                   <div class="angry-icon form-emoji" data-user-reaction-emotion="angry"></div>
                                                   <div id="reaction-angry-count" 
                                                        class="reaction-count count-angry" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="angry">0</div>
                                               </div>
                                           </div>
                            </form>
                        </div>
                    </div>
                    <div id="reaction-form-message" class="hide">
                        <p></p>
                    </div>
                </div>
        
    
<div class="asset-tags hidden-print">
            <h4>Tags</h4>
            <ul class="list-inline"><li>
                <a href="/search/?k=%22agriculture%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-agriculture label label-default" data-tncms-track-dmp='search: agriculture'>Agriculture</a>
            </li> <li>
                <a href="/search/?k=%22over%20the%20coles%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-over-the-coles label label-default" data-tncms-track-dmp='search: over-the-coles'>Over The Coles</a>
            </li> <li>
                <a href="/search/?k=%22cropflix%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-cropflix label label-default" data-tncms-track-dmp='search: cropflix'>Cropflix</a>
            </li> <li>
                <a href="/search/?k=%22certified%20crop%20advisers%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-certified-crop-advisers label label-default" data-tncms-track-dmp='search: certified-crop-advisers'>Certified Crop Advisers</a>
            </li> <li>
                <a href="/search/?k=%22crop%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-crop label label-default" data-tncms-track-dmp='search: crop'>Crop</a>
            </li> <li>
                <a href="/search/?k=%22economics%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-economics label label-default" data-tncms-track-dmp='search: economics'>Economics</a>
            </li> <li>
                <a href="/search/?k=%22producer%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-producer label label-default" data-tncms-track-dmp='search: producer'>Producer</a>
            </li> <li>
                <a href="/search/?k=%22yield%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-yield label label-default" data-tncms-track-dmp='search: yield'>Yield</a>
            </li> <li>
                <a href="/search/?k=%22university%20of%20illinois%20extension%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-university-of-illinois-extension label label-default" data-tncms-track-dmp='search: university-of-illinois-extension'>University Of Illinois Extension</a>
            </li> <li>
                <a href="/search/?k=%22management%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-management label label-default" data-tncms-track-dmp='search: management'>Management</a>
            </li> <li>
                <a href="/search/?k=%22research%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-research label label-default" data-tncms-track-dmp='search: research'>Research</a>
            </li> <li>
                <a href="/search/?k=%22session%22&t=article,collection,video,youtube&l=25&display=topic#tncms-source=keyword" class="tag-session label label-default" data-tncms-track-dmp='search: session'>Session</a>
            </li> </ul>
        </div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div><style>
            #pu-email-form-breaking-email-article {
                clear: both;
                
                    background-color: #fff;
                
                
                
                    color: #222;
                
                background-position: bottom;
                background-repeat: no-repeat;
                padding: 15px 20px;
                margin-bottom: 40px;
                border-top: 4px solid rgba(0,0,0,.8);
                border-bottom: 1px solid rgba(0,0,0,.2);
                
                    display: none;
                
            }
            #pu-email-form-breaking-email-article,
            #pu-email-form-breaking-email-article p {
                font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
            }
            #pu-email-form-breaking-email-article h1 {
                font-size: 24px;
                margin: 15px 0 5px 0;
                font-family: "serif-ds", Times, "Times New Roman", serif; 
            }
            #pu-email-form-breaking-email-article .lead { 
                margin-bottom: 5px; 
            }
            #pu-email-form-breaking-email-article .email-desc {
                font-size: 16px;
                line-height: 20px;
                margin-bottom: 5px;
                opacity: 0.7;
            }
            #pu-email-form-breaking-email-article form {
                padding: 10px 30px 5px 30px;
            }
            #pu-email-form-breaking-email-article .disclaimer {
                opacity: 0.5;
                margin-bottom: 0;
                line-height: 100%;
            }
            #pu-email-form-breaking-email-article .disclaimer a {
                color: #222;
                text-decoration: underline;
            }
            #pu-email-form-breaking-email-article .email-hammer {
                
                    border-bottom: 3px solid #222;
                
                opacity: .5;
                display: inline-block;
                padding: 0 10px 5px 10px;
                margin-bottom: -5px;
                font-size: 16px;
            }
            @media (max-width: 991px) {
                #pu-email-form-breaking-email-article form {
                    padding: 10px 0 5px 0;
                }
            }
        </style>
        <div id="pu-email-form-breaking-email-article" class="p402_hide hidden-print"><div class="text-center">
                    <h1 class="email-title">Be the first to know</h1>
                <p class="email-desc">Get local news delivered to your inbox!</p></div>

            <div id="email-error-breaking-email-article" class="alert alert-danger text-center margin-top" role="alert" style="display:none"></div>
            <div id="email-success-breaking-email-article" class="alert alert-success text-center margin-top" role="alert" style="display:none"></div>

            <form class="pu-form" action="https://leeaws.com/postup/subscribe/" method="post" target="_blank">
                <input name="return" type="hidden" value="https://jg-tc.com/newsletters/thank-you/#tracking-source=breaking&ir=true">
                <input id="pu-list-breaking-email-article" name="subscribe[]" type="hidden" value="">
                <input class="hide" id="hp-breaking-email-article" name="phone" type="text">
                
                <div class="form-group">
                    <div class="input-group email-input ">
                        <input id="pu-email-breaking-email-article" type="email" name="email" class="form-control" required placeholder="Email Address">
                        <span class="input-group-btn">
                            <button id="pu-btn-breaking-email-article" type="submit" class="btn btn-danger">Sign up!</button>
                        </span>
                    </div>
                </div>
                <div id="x-email-lists"></div>
                <div class="disclaimer text-center">
                    
                        <small>* I understand and agree that registration on or use of this site constitutes agreement to its user agreement and <a href="/privacy/" target="_blank">privacy policy</a>.</small>
                    
                </div>
                
            </form> 
        </div>
        <script defer src="https://bloximages.chicago2.vip.townnews.com/leetemplates.com/content/tncms/live/global/resources/scripts/postup/jg-tc.com.js?_dc=08.25.2021"></script>
        <script>
            jQuery(document).ready(function($){
                var xDomain = 'jg-tc.com';
                var xListName = 'breaking';
                
                if( typeof Lee_WC_Data[xDomain] != 'undefined' ){
                    if( typeof Lee_WC_Data[xDomain][xListName] != 'undefined' && Lee_WC_Data[xDomain][xListName] != ''){
                        var xList = Lee_WC_Data[xDomain][xListName];
                    } else if(typeof Lee_WC_Data[xDomain]['breaking'] != 'undefined'){
                        var xList = Lee_WC_Data[xDomain]['breaking'];
                        $('#pu-email-form-breaking-email-article .email-title').html('Be the first to know');
                        $('#pu-email-form-breaking-email-article .email-desc').html('Get local news delivered to your inbox!');
                    }
                    $('#pu-list-breaking-email-article').val(xList);
                    $('#pu-email-form-breaking-email-article').fadeIn();
                }
                
                $('#pu-email-form-breaking-email-article .pu-form').submit(function(e){
                    if( $('#hp-breaking-email-article').val() === '') {
                        $('#hp-breaking-email-article').attr('disabled', 'disabled');
                        $('#pu-btn-breaking-email-article').attr('disabled', 'disabled');
                        $.ajax({  
                            type: 'GET',        
                            url: 'https://leeaws.com/postup/subscribe/',
                            data: {
                                'subscribe[]': $('#pu-list-breaking-email-article').val(),
                                'email': $('#pu-email-breaking-email-article').val(),
                                'notify': Cookies.get('lee_pu_notify') ? '' : 'true',
                            }, 
                            dataType: 'jsonp'
                            
                        }).done(function(result){
                            if (result.status && result.status === 'error') {
                                $('#email-error-breaking-email-article').html('<strong>An error occured.</strong><br>' + result.data.message).fadeIn();
                                $('#pu-btn-breaking-email-article').attr('disabled', false);
                                
                            } else if(result.subscribed) {
                                $('#email-success-breaking-email-article').html('<strong>Thank you!</strong><br>' + result.email + ' has been subscribed.').fadeIn();
                                $('#pu-email-form-breaking-email-article .pu-form').fadeOut();
                                Cookies.set('lee_pu_notify', 'true', {path:'/'});
                            }
                            
                        }).fail(function(){
                            $('#email-error-breaking-email-article').html('<strong>An error occured.</strong><br> Please try again later').fadeIn();
                            $('#pu-btn-breaking-email-article').attr('disabled', false);
                        });
                        
                        e.preventDefault();
                    }
                    return false;
                });
            });
        </script><div class="asset-author">
                <article class="clearfix card author  card-author-9c208e48-d73e-11e1-97b8-001a4bcf887a">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://jg-tc.com/users/profile/cwalker" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="cwalker"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/avatars/9/c2/08e/9c208e48-d73e-11e1-97b8-001a4bcf887a.fb0794465e1a07d9ed3761a2e2f5290e.png?_dc=1581546648"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://jg-tc.com/users/profile/cwalker" rel="author" class="tnt-user-profile-link tnt-user-name">Clint Walker</a>
                                </h4><p class="tnt-user-title small text-muted">Community Content Coordinator</p>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:cwalker@jg-tc.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        <i class=" tnt-stack-2x"></i>
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-9c208e48-d73e-11e1-97b8-001a4bcf887a" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=9c208e48-d73e-11e1-97b8-001a4bcf887a&amp;s=start_time&amp;sd=desc" data-subject="Clint Walker" data-description="Whenever Clint Walker posts new content, you'll get an email delivered to your inbox with a link." data-name="Clint Walker notification" data-author-id="9c208e48-d73e-11e1-97b8-001a4bcf887a" data-user-url="https://jg-tc.com/users/">
        <i class="fas tnt-star"></i> Follow Clint Walker
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" data-tncms-track-dmp='is_followed_notifications_user'>
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://jg-tc.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://jg-tc.com/users/login/?referer_url=https%3A%2F%2Fjg-tc.com%2Fagriculture%2Fover-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand%2Farticle_d29edf38-3386-597c-946e-1830136bdb82.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://jg-tc.com/users/signup/?referer_url=https%3A%2F%2Fjg-tc.com%2Fagriculture%2Fover-the-coles-stay-up-to-date-on-latest-ag-practices-with-online-on-demand%2Farticle_d29edf38-3386-597c-946e-1830136bdb82.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
            </div>
            </div>
        </div>
    </div>
    
    <div id="article-related-bottom-container" class="hidden-print">
        <div class="lee-text-row"><div id="tncms-region-article_aside_top" class="tncms-region hidden-print"></div>
            <div id="article-related-bottom" class="lee-track-article-related-bottom card-compact no-lead-mobile"><div id="article-bottom-related-title" class="style-title hide">
                    <div class="block-title emphasis-h3">
                        <div class="block-title-inner">
                            <h3>Related to this story</h3>
                        </div>
                    </div>
                </div><article id="card-summary-9d8006d9-e759-5c32-88cb-a61661786b59" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-business tnt-sub-section-agriculture">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-9d8006d9-e759-5c32-88cb-a61661786b59 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/business/agriculture/coles-county-junior-youth-auction-at-fair-raises-152-684/article_9d8006d9-e759-5c32-88cb-a61661786b59.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Coles County Junior Youth Auction at fair raises $152,684"
                            class="img-responsive lazyload full default"
                            width="1387"
                            height="780"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/1e/91ed44ab-03c3-5915-b080-7c98cd82d00d/611308f1784cb.image.jpg?crop=1387%2C780%2C0%2C356&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/1e/91ed44ab-03c3-5915-b080-7c98cd82d00d/611308f1784cb.image.jpg?crop=1387%2C780%2C0%2C356&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/1e/91ed44ab-03c3-5915-b080-7c98cd82d00d/611308f1784cb.image.jpg?crop=1387%2C780%2C0%2C356&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/1e/91ed44ab-03c3-5915-b080-7c98cd82d00d/611308f1784cb.image.jpg?crop=1387%2C780%2C0%2C356&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/1e/91ed44ab-03c3-5915-b080-7c98cd82d00d/611308f1784cb.image.jpg?crop=1387%2C780%2C0%2C356&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/1e/91ed44ab-03c3-5915-b080-7c98cd82d00d/611308f1784cb.image.jpg?crop=1387%2C780%2C0%2C356&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/1e/91ed44ab-03c3-5915-b080-7c98cd82d00d/611308f1784cb.image.jpg?crop=1387%2C780%2C0%2C356&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/1e/91ed44ab-03c3-5915-b080-7c98cd82d00d/611308f1784cb.image.jpg?crop=1387%2C780%2C0%2C356&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/1e/91ed44ab-03c3-5915-b080-7c98cd82d00d/611308f1784cb.image.jpg?crop=1387%2C780%2C0%2C356&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/1e/91ed44ab-03c3-5915-b080-7c98cd82d00d/611308f1784cb.image.jpg?crop=1387%2C780%2C0%2C356&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/1e/91ed44ab-03c3-5915-b080-7c98cd82d00d/611308f1784cb.image.jpg?crop=1387%2C780%2C0%2C356&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/1e/91ed44ab-03c3-5915-b080-7c98cd82d00d/611308f1784cb.image.jpg?crop=1387%2C780%2C0%2C356&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/1e/91ed44ab-03c3-5915-b080-7c98cd82d00d/611308f1784cb.image.jpg?crop=1387%2C780%2C0%2C356&resize=1387%2C780&order=crop%2Cresize 1476w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/business/agriculture/coles-county-junior-youth-auction-at-fair-raises-152-684/article_9d8006d9-e759-5c32-88cb-a61661786b59.html" class="tnt-asset-link">
        
        
            Coles County Junior Youth Auction at fair raises $152,684</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>The auction includes swine, beef cattle, goats, poultry, sheep, rabbits and general projects.</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-686f2a50-b762-54f1-bb4a-ff40bc221683" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-agriculture">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-686f2a50-b762-54f1-bb4a-ff40bc221683 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/agriculture/over-the-coles-what-is-that-lazy-crazy-haze/article_686f2a50-b762-54f1-bb4a-ff40bc221683.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="OVER THE COLES: What is that lazy, crazy haze?"
                            class="img-responsive lazyload full default"
                            width="711"
                            height="400"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/6/86/686f2a50-b762-54f1-bb4a-ff40bc221683/6113083a21e96.preview.png?crop=711%2C400%2C9%2C0&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/6/86/686f2a50-b762-54f1-bb4a-ff40bc221683/6113083a21e96.preview.png?crop=711%2C400%2C9%2C0&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/6/86/686f2a50-b762-54f1-bb4a-ff40bc221683/6113083a21e96.preview.png?crop=711%2C400%2C9%2C0&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/6/86/686f2a50-b762-54f1-bb4a-ff40bc221683/6113083a21e96.preview.png?crop=711%2C400%2C9%2C0&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/6/86/686f2a50-b762-54f1-bb4a-ff40bc221683/6113083a21e96.preview.png?crop=711%2C400%2C9%2C0&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/6/86/686f2a50-b762-54f1-bb4a-ff40bc221683/6113083a21e96.preview.png?crop=711%2C400%2C9%2C0&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/6/86/686f2a50-b762-54f1-bb4a-ff40bc221683/6113083a21e96.preview.png?crop=711%2C400%2C9%2C0&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/6/86/686f2a50-b762-54f1-bb4a-ff40bc221683/6113083a21e96.preview.png?crop=711%2C400%2C9%2C0&resize=711%2C400&order=crop%2Cresize 750w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/agriculture/over-the-coles-what-is-that-lazy-crazy-haze/article_686f2a50-b762-54f1-bb4a-ff40bc221683.html" class="tnt-asset-link">
        
        
            OVER THE COLES: What is that lazy, crazy haze?</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>In Illinois, we experience haze when it’s humid out, or in other words, when there is a lot of water vapor in the air.</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-57531a10-3728-5a56-bd66-c37050921949" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-news tnt-sub-section-local tnt-sub-section-education">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-57531a10-3728-5a56-bd66-c37050921949 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/news/local/education/lake-land-college-receives-compeer-financial-grant/article_57531a10-3728-5a56-bd66-c37050921949.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Lake Land College receives Compeer Financial grant"
                            class="img-responsive lazyload full default"
                            width="1763"
                            height="992"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/5/75/57531a10-3728-5a56-bd66-c37050921949/611c26602dd14.preview.jpg?crop=1763%2C992%2C0%2C91&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/5/75/57531a10-3728-5a56-bd66-c37050921949/611c26602dd14.preview.jpg?crop=1763%2C992%2C0%2C91&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/5/75/57531a10-3728-5a56-bd66-c37050921949/611c26602dd14.preview.jpg?crop=1763%2C992%2C0%2C91&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/5/75/57531a10-3728-5a56-bd66-c37050921949/611c26602dd14.preview.jpg?crop=1763%2C992%2C0%2C91&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/5/75/57531a10-3728-5a56-bd66-c37050921949/611c26602dd14.preview.jpg?crop=1763%2C992%2C0%2C91&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/5/75/57531a10-3728-5a56-bd66-c37050921949/611c26602dd14.preview.jpg?crop=1763%2C992%2C0%2C91&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/5/75/57531a10-3728-5a56-bd66-c37050921949/611c26602dd14.preview.jpg?crop=1763%2C992%2C0%2C91&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/5/75/57531a10-3728-5a56-bd66-c37050921949/611c26602dd14.preview.jpg?crop=1763%2C992%2C0%2C91&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/5/75/57531a10-3728-5a56-bd66-c37050921949/611c26602dd14.preview.jpg?crop=1763%2C992%2C0%2C91&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/5/75/57531a10-3728-5a56-bd66-c37050921949/611c26602dd14.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/5/75/57531a10-3728-5a56-bd66-c37050921949/611c26602dd14.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1200%2C675&order=crop%2Cresize 1200w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/5/75/57531a10-3728-5a56-bd66-c37050921949/611c26602dd14.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1333%2C750&order=crop%2Cresize 1333w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/5/75/57531a10-3728-5a56-bd66-c37050921949/611c26602dd14.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1476%2C830&order=crop%2Cresize 1476w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/5/75/57531a10-3728-5a56-bd66-c37050921949/611c26602dd14.preview.jpg?crop=1763%2C992%2C0%2C91&resize=1763%2C992&order=crop%2Cresize 2008w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/news/local/education/lake-land-college-receives-compeer-financial-grant/article_57531a10-3728-5a56-bd66-c37050921949.html" class="tnt-asset-link">
        
        
            Lake Land College receives Compeer Financial grant</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>Colleges were selected as partners based on their agricultural education offerings, agriculture workforce development and geographic impact.</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article><article id="card-summary-991145c8-c3c8-5ec7-9805-1c077c0b6e65" class="tnt-asset-type-article clearfix card summary has-image image-left  letterbox-style-default  tnt-section-business tnt-sub-section-agriculture">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-991145c8-c3c8-5ec7-9805-1c077c0b6e65 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/business/agriculture/coles-county-fair-goat-awards-announced/article_991145c8-c3c8-5ec7-9805-1c077c0b6e65.html" class="tnt-asset-link" >                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Coles County Fair goat awards announced"
                            class="img-responsive lazyload full default"
                            width="1132"
                            height="637"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/91/991145c8-c3c8-5ec7-9805-1c077c0b6e65/61253e2e6c5a0.preview.jpg?crop=1132%2C637%2C0%2C106&resize=150%2C84&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/91/991145c8-c3c8-5ec7-9805-1c077c0b6e65/61253e2e6c5a0.preview.jpg?crop=1132%2C637%2C0%2C106&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/91/991145c8-c3c8-5ec7-9805-1c077c0b6e65/61253e2e6c5a0.preview.jpg?crop=1132%2C637%2C0%2C106&resize=225%2C127&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/91/991145c8-c3c8-5ec7-9805-1c077c0b6e65/61253e2e6c5a0.preview.jpg?crop=1132%2C637%2C0%2C106&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/91/991145c8-c3c8-5ec7-9805-1c077c0b6e65/61253e2e6c5a0.preview.jpg?crop=1132%2C637%2C0%2C106&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/91/991145c8-c3c8-5ec7-9805-1c077c0b6e65/61253e2e6c5a0.preview.jpg?crop=1132%2C637%2C0%2C106&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/91/991145c8-c3c8-5ec7-9805-1c077c0b6e65/61253e2e6c5a0.preview.jpg?crop=1132%2C637%2C0%2C106&resize=640%2C360&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/91/991145c8-c3c8-5ec7-9805-1c077c0b6e65/61253e2e6c5a0.preview.jpg?crop=1132%2C637%2C0%2C106&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/91/991145c8-c3c8-5ec7-9805-1c077c0b6e65/61253e2e6c5a0.preview.jpg?crop=1132%2C637%2C0%2C106&resize=990%2C557&order=crop%2Cresize 990w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/91/991145c8-c3c8-5ec7-9805-1c077c0b6e65/61253e2e6c5a0.preview.jpg?crop=1132%2C637%2C0%2C106&resize=1035%2C582&order=crop%2Cresize 1035w, https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/assets/v3/editorial/9/91/991145c8-c3c8-5ec7-9805-1c077c0b6e65/61253e2e6c5a0.preview.jpg?crop=1132%2C637%2C0%2C106&resize=1132%2C637&order=crop%2Cresize 1200w" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/business/agriculture/coles-county-fair-goat-awards-announced/article_991145c8-c3c8-5ec7-9805-1c077c0b6e65.html" class="tnt-asset-link">
        
        
            Coles County Fair goat awards announced</a></h4></div>
    
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary"><p>Check out who won what award and for what animal at the Coles County Fair!</p></p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
            
            <div class="lee-track-article-aside-bottom"><div id="tncms-region-article_aside_bottom" class="tncms-region hidden-print"></div></div>
            
            <div class="lee-track-article-bottom">
                
                <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1983737" class="tncms-block"></div></div>
            </div>
        </div>
    </div>
</article><div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    
    <div id="global-modal" class="modal fade" tabindex="-1" role="dialog">
        <div class="modal-dialog modal-lg" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                </div>
                <div id="global-modal-body" class="modal-body"></div>
            </div>
        </div>
    </div>
    
    <div id="site-footer-container" class="hidden-print">
        <footer id="site-footer" class="container">
            
            <div class="row">
                <div id="footer-col-one" class="col-md-4 col-sm-4">
                    <div class="logo">
                        <a href="/"><img alt="JG-TC.com" src="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/custom/image/050c7656-ba84-11eb-896b-cf11e620f598.png"></a>
                    </div><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1981975" class="tncms-block site-follow-us branding-links"><div class="follow-links-1981975 default">
    
    <section id="block-1981975" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="/facebook" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="/twitter" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="/linkedin" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-xs btn-link li">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://jg-tc.com",
  "sameAs" : ["/facebook","/twitter","/linkedin"]
}
</script>
<div class="clearfix"></div></div></div></div><div id="footer-col-two" class="col-md-4 col-sm-4">
                    <div class="block-title">
                        <div class="block-title-inner">
                            <h4>Sites &amp; Partners</h4>
                        </div>
                    </div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list" aria-label="navigation"><li>
                <a class="nav-link  tnt-section-classified-ads"  href="/ads/" ><span class="nav-label">Classified Ads</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-shop-local"  href="/shoplocal/" ><span class="nav-label">Shop Local</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-historical-archives"  href="/archives/" ><span class="nav-label">Historical Archives</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" ><span class="nav-label">Online Features</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" ><span class="nav-label">E-Edition</span>
                    
                </a></li></ul></div></div>
                <div id="footer-col-three" class="col-md-4 col-sm-4">
                    <div class="block-title">
                        <div class="block-title-inner">
                            <h4>Services</h4>
                        </div>
                    </div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list" aria-label="navigation"><li>
                <a class="nav-link  tnt-section-become-a-member"  href="/members/join/" ><span class="nav-label">Become a Member</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-activate-your-digital"  href="/activate/" ><span class="nav-label">Activate Your Digital</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-pay-your-bill"  href="/services/" ><span class="nav-label">Pay Your Bill</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-email-news"  href="/newsletters/" ><span class="nav-label">Email News</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-work-here"  href="http://lee.net/careers/opportunities/?utm_source=newspaper&amp;utm_medium=blox&amp;utm_campaign=workhere"  target="_blank" rel="noopener"><span class="nav-label">Work here</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/contact/" ><span class="nav-label">Contact Us</span>
                    
                </a></li><li>
                <a class="nav-link  tnt-section-become-a-carrier"  href="https://jg-tc.com/forms/online_services/carrier/become_a_carrier/"  target="_blank" rel="noopener"><span class="nav-label">Become a Carrier</span>
                    
                </a></li></ul></div></div></div>
            
        </footer>

        <div id="site-copyright-container" class="container">
            <div id="site-copyright" class="row">
                <div class="col-md-7 copyright-left">
                    <span class="text">
                        &copy; Copyright 2021 
                        <a href="/">Journal Gazette & Times-Courier</a>, 700 Broadway Avenue E, Suite 9A. Mattoon,IL
                    </span>
                    <span class="links">
                        <span class="sep">|</span>
                        <a href="/terms/">Terms of Use</a>
                        <span class="sep">|</span>
                        <a href="/privacy/">Privacy Policy</a>
                        <span class="sep">|</span>
                        <a href="/privacy/#ccpa">Do Not Sell My Info</a></span>
                </div>
                <div class="col-md-5 copyright-right">
                    <span class="text">
                        Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.
                    </span>
                </div>
            </div>
        </div>
    </div>
    
    </div><!-- / offcanvas close  -->
    <div id="notification-panel" class="notify-panel notify-panel-from-right">
            <template>
                <div class="notification-item">
                    <a href="{{url}}" target="_blank"></a>
                    <div class="notification-item-card">
                        <div class="notification-item-image"><img src="{{image}}"></div>
                        <div class="notification-item-content">
                            <div class="notification-item-header">{{title}}</div>
                            <div class="notification-item-summary">{{summary}}</div>
                        </div>
                    </div>
                    <div class="notification-item-dismiss">
                        <i class="fas tnt-times tnt-fw"></i>
                    </div>
                </div>
            </template>
            <div class="notify-panel-container">
                <div class="notify-panel-header">
                    <div class="notify-panel-close"><i class="fas tnt-times tnt-fw"></i></div>
                    <div class="notify-panel-nav" role="tablist">
                        <ul>
                            <li class="active" role="presentation"><a href="#notify-panel-content" role="tab" data-toggle="tab">Notifications</a></li>
                            <li role="presentation"><a href="#notify-panel-settings" role="tab" data-toggle="tab">Settings</a></li>
                        </ul>
                    </div>
                </div>
                <div class="tab-content">
                    <div id="notify-panel-content" class="tab-pane active" role="tabpanel">
                        <div class="notify-panel-content-items"></div>
                        <div class="notify-panel-content-no-items" style="display:none;">You don't have any notifications.</div>
                    </div>
                    <div id="notify-panel-settings" class="tab-pane" role="tabpanel">
                        <div class="notify-panel-settings-promo">
                            <p>Get up-to-the-minute news sent straight to your device.</p>
                        </div>
                        
                        <h5>Topics</h5>
                        
                            <div class="topic-container" data-name="alert">
                                <h4>News Alerts</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-alert" class="switch-input" title="topic-alert" name="topic-alert" data-topic="alert" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                            <div class="topic-container" data-name="breaking">
                                <h4>Breaking News</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-breaking" class="switch-input" title="topic-breaking" name="topic-breaking" data-topic="breaking" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                        
                        <div class="notify-panel-settings-error alert alert-danger" style="display:none; opacity:0;"></div>
                        <div class="notify-panel-settings-success alert alert-success" style="display:none; opacity:0;"></div>
                    </div>
                </div>
            </div>
        </div>
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("d29edf38-3386-597c-946e-1830136bdb82")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
    </script>
    
        <script type="text/plain" class="optanon-category-C0004">
            
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc6894.add('act', dmpData);_cc6894.bcp();
            });
        });
    
        </script>
    
    
<script src="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>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</script>
<script src="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.reactions.496ef4077c989f2b546ccbd9a5d4e1f9.js"></script>
<script type="text/plain" class="optanon-category-C0004">/*<![CDATA[*/ 
                        function dmpReactionData(){
                            var sReactionData = document.getElementById('hidden-type').value,
                                sReactionKeywords = "'Engage:Agriculture','Engage:Over The Coles','Engage:Cropflix','Engage:Certified Crop Advisers','Engage:Crop','Engage:Economics','Engage:Producer','Engage:Yield','Engage:University Of Illinois Extension','Engage:Management','Engage:Research','Engage:Session'";_cc6894.add('act', sReactionData, sReactionKeywords);_cc6894.bcp();} /*]]>*/</script>
<script>/*<![CDATA[*/ 
    jQuery('#article-bottom-related-title').removeClass('hide');
if(typeof __tnt.ads != 'undefined'){
    if(__tnt.ads.dfp.sc){
        jQuery('.asset .subscriber-ad').addClass('hide');
    } else if(__tnt.ads.dfp.scf){
        jQuery('.asset-breakout-container').addClass('hide');
    }
} /*]]>*/</script>
<script>/*<![CDATA[*/ function messagingCallback(oPayload) {
                __tnt.notify({
                    title: oPayload.title,
                    message: oPayload.body,
                    url: oPayload.url,
                    image: oPayload.icon,
                    duration: 6000,
                    utm: {
                        'utm_source':'BLOX Broadcast',
                        'utm_campaign':'Push Notification',
                        'utm_medium':'referral',
                        'utm_content':'in-page notification'
                    }
                }).showNotification();
            } /*]]>*/</script>
<script type="text/plain" class="optanon-category-C0004">/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            _cc6894.add('act', serviceData);_cc6894.bcp();
                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc6894.add('act', dmpData);_cc6894.bcp();
                    }
                }
            }
         /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/jg-tc.com/content/tncms/live/libraries/flex/components/ads_dfp/resources/scripts/dfp.lazy.min.js?_dc=1626332485"></script></body>
</html>